-
VFP模拟试题,可以在等级考试前做冲刺训练!我们共同学习,共同进步!...
VFP模拟试题,可以在等级考试前做冲刺训练!我们共同学习,共同进步!-VFP simulation questions, you can make in the grading of sprint training before the exam! Our common learning and common progress!
- 2022-03-16 22:26:47下载
- 积分:1
-
This is how several of the Java conversion. EXE the way
这是几种关于如何把JAVA转换成.EXE文件的方法-This is how several of the Java conversion. EXE the way
- 2022-10-07 12:30:02下载
- 积分:1
-
Kingsland SC9321 chip specifications for the latest version of the Chinese book.
士兰SC9321芯片最新版本中文规格书。-Kingsland SC9321 chip specifications for the latest version of the Chinese book.
- 2023-03-02 07:30:03下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
计算重力图
Calculate Gravitational map
- 2022-03-12 13:23:43下载
- 积分:1
-
Kmdkit Guide CHM version. Rar and of great value ah
Kmdkit教程CHM版.rar,很有价值啊-Kmdkit Guide CHM version. Rar and of great value ah
- 2023-08-13 03:35:04下载
- 积分:1
-
1-wire单总线原理,包括概述,硬件结构,命令序列,信号方式等几部分。
- 2022-03-13 13:17:42下载
- 积分:1
-
CORDIC算法
CORDIC算法的过程讲解文档比较详细,可以参看-CORDIC-jd
- 2022-05-04 23:30:41下载
- 积分:1
-
本书旨在帮助c成员建立功能强大,直观易学的屏幕接口. 书中给出了具体程序,用户可以用它来开发。...
本书旨在帮助c成员建立功能强大,直观易学的屏幕接口. 书中给出了具体程序,用户可以用它来开发。 -C book is designed to help members of the establishment of a powerful, intuitive screen interface easy to learn. The book gives specific procedures, the user can use it to develop.
- 2022-01-26 20:17:25下载
- 积分:1
-
2006年刚毕业的清华大学优秀博士论文,是关于openMP编译和优化技术的...
2006年刚毕业的清华大学优秀博士论文,是关于openMP编译和优化技术的-2006 fresh graduates to the University outstanding doctoral thesis on openMP and optimizing compiler technology
- 2022-03-21 11:11:01下载
- 积分:1