-
在24个小时内中止如何学习视觉基本
abort how to learn visual basic in 24 hours
- 2022-07-24 09:15:18下载
- 积分:1
-
对于人工神经网络的种类,使用,原理做了详细的介绍,是读者对此有一个比较全面的了解...
对于人工神经网络的种类,使用,原理做了详细的介绍,是读者对此有一个比较全面的了解-For the types of artificial neural networks, use, theory made a detailed introduction to the readers to have a more comprehensive understanding of
- 2023-03-28 13:25:04下载
- 积分:1
-
1.学习7段数码显示译码器设计。
2.进一步熟悉VHDL设计技术,掌握CASE语句的使用。
3.掌握文本输入法的顶层设计方法。...
1.学习7段数码显示译码器设计。
2.进一步熟悉VHDL设计技术,掌握CASE语句的使用。
3.掌握文本输入法的顶层设计方法。
-1. Learning 7 decoder design digital display. 2. More familiar with the VHDL design techniques, master the use of CASE statements. 3. Have the text input method of the top-level design methods.
- 2022-06-18 07:27:38下载
- 积分:1
-
OFDM ―― OFDM(Orthogonal Frequency Division Multiplexing)即正交频分复用技术仿真。...
OFDM ―― OFDM(Orthogonal Frequency Division Multiplexing)即正交频分复用技术仿真。-OFDM- OFDM (Orthogonal Frequency Division Multiplexing) that is orthogonal frequency division multiplexing simulation.
- 2022-10-28 17:35:04下载
- 积分:1
-
the is adsl ,opend idc
the is adsl ,opend idc-the is adsl ,opend idc
- 2023-05-04 14:50:04下载
- 积分:1
-
WINDOWS 环境的计数器,用JAVE语言写的
WINDOWS 环境的计数器,用JAVE语言写的-WINDOWS environment counters, JAVE language used to write the
- 2023-06-01 21:50:04下载
- 积分:1
-
《毕业论文宝典》这是一本写论文很好的书籍,有着详细的格式介绍。...
《毕业论文宝典》这是一本写论文很好的书籍,有着详细的格式介绍。-"dissertation book" This is a very good paper written books, the detailed format is introduced.
- 2023-05-16 07:05:03下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
运动员成绩统计系统
运动员成绩统计系统-athletes achievements statistical system
- 2022-02-04 02:21:19下载
- 积分:1
-
1,内容过于简单
1.The content is too simple
2.Is not a sourcecode or document
3.lack of files
4.Directory or platform is not correct selected
5.Description is not detailed
6.Compressed file has password
7.Sourcecode duplicate or already exist
- 2022-01-24 15:44:42下载
- 积分:1