-
UNIX的命令格式,功能解释,将它与WINDOWS区别
UNIX的命令格式,功能解释,将它与WINDOWS区别-UNIX command format, function explains that the difference between it and Windows
- 2022-09-14 20:20:03下载
- 积分:1
-
该文件是关于状态反馈和观测器的习题,里面的习题均有完整的解答,对学习的朋友很有帮助。欢迎下载!...
该文件是关于状态反馈和观测器的习题,里面的习题均有完整的解答,对学习的朋友很有帮助。欢迎下载!-the document on state feedback and observation of exercises, which are the integrity of the questions to answer, learning helpful friends. Welcome to download!
- 2022-07-02 08:28:39下载
- 积分:1
-
为研究分析与对策构建DRM技术标准
DRM技术标准建设分析及对策研究,属于介绍性文章,感觉还不错-DRM technical standards for the construction of analysis and countermeasures research, belongs to an introductory article, I feel pretty good
- 2022-02-28 19:26:29下载
- 积分:1
-
英语四级样题 学习英语非常好的东东 !英语四级样题 学习英语非常好的东东 !...
英语四级样题 学习英语非常好的东东 !英语四级样题 学习英语非常好的东东 !-English 4 Sample Dongdong learn English very good! English 4 Sample Dongdong learn English very good!
- 2022-07-13 05:09:24下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
第一个大型数据库操作,oracal SQL
数据库第一次大作业,ORACAL SQL语句-first large database operations, ORACAL SQL
- 2022-11-26 13:55:03下载
- 积分:1
-
多边形的填充代码
我们几个不懈的努力,终于编程了一种c++语言,提供给广大朋友,用于多边形的填充c++代码,具有较大的实用性,可以为同学们减轻一定的压力,同时为这门课程的发展贡献自己的一份力量。
- 2022-05-21 21:43:11下载
- 积分:1
-
这是“国标”导航地理数据模型和交换格式;…
这是国标《导航地理数据模型及交换格式》对于学习电子地图数据结构很有帮助-This is the GB "navigation geographic data model and exchange format" for the study of electronic map data structure helpful
- 2022-07-15 09:28:19下载
- 积分:1
-
PTZ control program and document
云台控制程序及文件型风机
- 2022-01-25 21:48:59下载
- 积分:1
-
CAN总线协议介绍,CANopen代码,自己下载到的打了一个包。
CAN总线协议介绍,CANopen代码,自己下载到的打了一个包。-CAN bus protocol description, CANopen Code
- 2023-04-23 06:10:03下载
- 积分:1