-
常见的一些文件如WORD、JPG等的文件格式
常见的一些文件如WORD、JPG等的文件格式-common documents such as Word, the JPG file format
- 2022-05-11 02:20:48下载
- 积分:1
-
4 connected LED control procedure is to use assembler interrupt timer 1 minute t...
控制4连LED的程序 是汇编程序用定时器中断来实现1分钟进1位
-4 connected LED control procedure is to use assembler interrupt timer 1 minute to achieve a
- 2022-09-07 23:30:02下载
- 积分:1
-
本文章实现java的各种打印功能,大家一起分享! (转载)
本文章实现java的各种打印功能,大家一起分享! (转载)-java achieve the printing function, to share with everyone! (Reproduced)
- 2022-07-02 09:21:31下载
- 积分:1
-
有关单片机读写U盘的资料,包括USB相关的协议UFI、CBI等,以及FAT12/FAT16/FAT32/NTFS文件格式,硬盘数据结构...
有关单片机读写U盘的资料,包括USB相关的协议UFI、CBI等,以及FAT12/FAT16/FAT32/NTFS文件格式,硬盘数据结构-Single-chip U disk read and write the relevant information, including the USB-related agreements UFI, CBI, as well as FAT12/FAT16/FAT32/NTFS file format, hard disk data structure
- 2023-05-13 01:55:04下载
- 积分:1
-
c high
c 高质量编程说明
里面的格式看了对写程序有好处
强烈推荐-c high-quality programming that the format of which read the writing process will benefit strongly recommend
- 2022-05-26 07:38:45下载
- 积分:1
-
坚硬耐磨
hard wear-hard wear...............
- 2022-02-03 06:18:26下载
- 积分:1
-
一个音频的可执行程序。可以导入MP3/WAV格式的文件后,进行简单编辑,包括剪切、复制、粘贴、加强效果等操作。也可以从麦克风、CD唱机等录音、之后可以导出MP3...
一个音频的可执行程序。可以导入MP3/WAV格式的文件后,进行简单编辑,包括剪切、复制、粘贴、加强效果等操作。也可以从麦克风、CD唱机等录音、之后可以导出MP3/WAV/OGG格式的文件-An audio of the executable program. MP3/WAV format can import files, simple editing, including cut, copy, paste, and so enhance the effect to operate. Also available from the microphone, CD players and other sound recordings, can be exported after MP3/WAV/OGG file
- 2023-04-16 05:35:03下载
- 积分:1
-
指纹密码锁的资料,LT
指纹密码锁的资料,LT-810A指纹锁用户手册,可以了解下指纹锁的功能-Fingerprint locks information, LT-810A lock user manual, you can lock the function of understanding
- 2022-06-16 12:44:09下载
- 积分:1
-
junior next semester compile three principles and integrity of the report (inclu...
大三下学期编译原理三个完整的实验和报告(包括词法分析语法分析(LL1和预测分析-junior next semester compile three principles and integrity of the report (including lexical analysis syntax analysis (and pre-LL1 Measurement Analysis
- 2022-01-26 04:42:12下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1