-
好东西,大家一起享用! 想要得动手吧,不要满了 GOOD LUCK
好东西,大家一起享用! 想要得动手吧,不要满了 GOOD LUCK-good things, we enjoy together! Want in hands, instead of full GOOD LUCK!
- 2022-08-05 12:17:02下载
- 积分:1
-
JavaScript修改注册表
JavaScript修改注册表-JavaScript registry changes
- 2022-05-10 21:05:35下载
- 积分:1
-
the realization of a source Portal
一种Portal的实现源码-the realization of a source Portal
- 2022-08-26 04:33:54下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
端口扫描外国网站上下的
端口扫描外国网站上下的-port scanning overseas websites across the
- 2022-10-17 19:20:03下载
- 积分:1
-
简单的socket通信
流式套接字(SOCK_STREAM),数据报套接字(SOCK_DGRAM)及原始套接字。1.流式套接字提供面向连接、可靠的数据传输服务,数据按字节流、按顺序收发,保证在传输过程中无丢失、无冗余。TCP协议支持该套接字。2.数据报套接字,提供面向无连接的服务,数据收发无序,不能保证数据的准确到达。UDP协议支持该套接字。3.原始套接字原始套接字主要用于一些协议的开发,可以进行比较底层的操作。它功能强大,但是没有上面介绍的两种套接字使用方便,一般的程序也涉及不到原始套接字。
- 2023-06-05 11:30:03下载
- 积分:1
-
将HTML转换为TXT文本的小程序
将HTML转换为TXT文本的小程序- The HTML transformation is the TXT text script
- 2022-09-05 13:30:03下载
- 积分:1
-
ASP website module, module can be used to produce personal websites
ASP网站模块,可以以此为模块制作个人网站-ASP website module, module can be used to produce personal websites
- 2022-01-25 16:36:56下载
- 积分:1
-
Unix下的MUD客户端程序
Unix下的MUD客户端程序-Unix MUD customer end procedure
- 2022-07-02 05:34:12下载
- 积分:1
-
network tcp/ip client-server data exchange over network
VisualStudio C++源程序
- 2023-08-10 09:45:03下载
- 积分:1