登录
首页 » 套接字网络编程 » 基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...

基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...

于 2022-01-22 发布 文件大小:84.34 kB
0 338
下载积分: 2 下载次数: 1

代码说明:

基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 1st
    1st-pay.rar 在线支付程序-1st-pay.rar online payment procedures
    2022-01-25 22:45:38下载
    积分:1
  • 网络通信的例子,得用TCP协议和UDP协议实现,代码很精简,重点突出。...
    网络通信的例子,得用TCP协议和UDP协议实现,代码很精简,重点突出。-Examples of network communication, to use TCP protocol and UDP protocol, the code is very concise and focused.
    2023-08-12 15:20:03下载
    积分:1
  • 5.0B版的游戏人间和心灵港湾、绿色心情三种风格。 增加了首页对最新发表主题、最强人气帖、最多回复帖的调用。 丰富了每日贴士的内容,修正了播放器程序,增...
    5.0B版的游戏人间和心灵港湾、绿色心情三种风格。 增加了首页对最新发表主题、最强人气帖、最多回复帖的调用。 丰富了每日贴士的内容,修正了播放器程序,增加了在线电台栏目。 去掉了许多不必要的调用,缓解了对空间资源的消耗。 虽然功能增加不少,但速度却比5.0B版更快,也更实用。 默认前台管理员的帐号是失却的记忆,密码都是19790414-5.0B version of the game and the human soul Harbor, green heart of three styles. A Home for the latest theme, the most popular proposal, most reply brief call. The daily tips rich content, amended the players procedures, increased online radio programs. Removed a lot of unnecessary calls, mitigation of space resources consumption. Although the functional increase, but the rate faster than the version 5.0B, but also more practical. Default Account Manager outlook is the loss of memory, the password is 19790414
    2022-03-23 08:19:00下载
    积分:1
  • 将rft格式文件转换成html格式文件
    将rft格式文件转换成html格式文件- Rft form file conversion html form document
    2022-04-14 13:55:12下载
    积分:1
  • This is a small LAN chatting procedures to the public for reference
    这是一个小型的局域网聊天的程序,提供给大家以供参考-This is a small LAN chatting procedures to the public for reference
    2022-01-25 18:32:28下载
    积分:1
  • PHP entire stations, lazy writing for the entire PHP stations for those who can...
    PHP整站程序,适合懒的写PHP整站程序的人 也可以给PHP学习这参考-PHP entire stations, lazy writing for the entire PHP stations for those who can learn to PHP reference
    2022-08-15 23:10:29下载
    积分:1
  • MD5 algorithm VB
    MD5算法的VB实现-MD5 algorithm VB
    2022-07-09 12:35:10下载
    积分:1
  • C# socket客户端简单源码
    C# socket客户端简单源码,我也是刚接触这个,然后写了个简单的实现通信的源码,可以看看大概框架
    2022-05-27 07:45:06下载
    积分:1
  • IEEE 802.11h
    IEEE 802.11h-2003 IEEE Standard for Information technology―Telecommunications and Information Exchange Between Systems―LAN/MAN Specific Requirements―Part 11: Wireless LAN Medium Access Control (MAC) and Physical Layer (PHY) Specifications: Spectrum and Transmit Power Management Extensions in the 5GHz band in Europe-IEEE 802.11h-2003 IEEE Standard for Information technology-Telecommunications and Information Exchange Between Systems-LAN/MAN Specific Requirements-Part 11: Wireless LAN Medium Access Control (MAC) and Physical Layer (PHY) Specifications: Spectrum and Transmit Power Management Extensions in the 5GHz band in Europe
    2022-04-25 09:04:51下载
    积分:1
  • IRC消息协议栈
    irc message protocol stack
    2022-02-24 17:55:04下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载