登录
首页 » 套接字网络编程 » easyarm615_map.rar这是非常重要的

easyarm615_map.rar这是非常重要的

于 2022-08-07 发布 文件大小:155.31 kB
0 247
下载积分: 2 下载次数: 1

代码说明:

EasyARM615_map.rar this is very important EasyARM615_map.rar this is very important

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 包过滤程序(先将扩展名改为.c结尾的,就可以啦)
    包过滤程序(先将扩展名改为.c结尾的,就可以啦)-packet filtering process (first name was changed to expand. C the end, Mr. Krabs)
    2023-03-28 23:50:03下载
    积分:1
  • WARP COM 口通讯 C 语言源程序库
    WARP COM 口通讯 C 语言源程序库-WARP COM port communication for C language source
    2023-08-04 21:05:03下载
    积分:1
  • 此为C++源代码转换为HTML格式程序,Visual stdio 2003环境编译。
    此为C++源代码转换为HTML格式程序,Visual stdio 2003环境编译。-This is the C++ Source code is converted to HTML format procedures, Visual stdio 2003 compiler environment.
    2023-08-13 20:35:03下载
    积分:1
  • 基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-01-22 02:59:12下载
    积分:1
  • FTP protocol is based on TCP/IP file transfer protocol that is used in the netwo...
    FTP协议是一种基于TCP/IP的文件传输协议,用来在网络中进行文件传输。FTP是TCP/IP的一种具体应用,它工作在OSI模型的第七层,TCP模型的第四层上,即应用层,使用TCP传输而不是UDP,FTP客户在和服务器建立连接前就要经过一个“三次握手”的过程,它带来的意义在于客户与服务器之间的连接是可靠的,而且是面向连接,为数据的传输提供了可靠的保证-FTP protocol is based on TCP/IP file transfer protocol that is used in the network for file transfer. FTP is a TCP/IP to a specific application, it works in the seventh layer of OSI model, TCP model for the fourth layer, namely, the application layer, using TCP transport instead of UDP, FTP client and server must establish a connection before the After a "three-way handshake" process, it brings the significance of the connection between the client and the server is reliable, but also connection-oriented, for data transmission to provide a reliable guarantee for
    2022-02-25 08:53:38下载
    积分:1
  • vc++ telnet 网络编程
    多线程telnet 网络实现,版本较早,并且是转载的希望大家尊重原创。 telnet 网络编程基于c++编程设计
    2022-01-26 04:09:04下载
    积分:1
  • SSD8练习2 modifiedclient
    javasocket客户端保存服务器发送的文件,统计服务器发送和接收的字节数
    2022-04-28 13:19:56下载
    积分:1
  • 什么是VLAN,划分VLAN的基本策略以及使用VLAN优点
    什么是VLAN,划分VLAN的基本策略以及使用VLAN优点-What is a VLAN, the basic strategy of division of VLAN and the use of the advantages of VLAN
    2023-04-10 15:00:04下载
    积分:1
  • 一个局域网聊天工具的源码 采用UDP
    一个局域网聊天工具的源码 采用UDP-LanChat
    2023-01-13 08:10:04下载
    积分:1
  • 是其中之三,监督IE配置
    是其中之三,监督IE配置-is ter, supervision IE configuration
    2022-02-12 06:33:45下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载