-
DNS域名解析
本程序利用socket网络编程方法,主要实现给定域名,然后解析出其对应的IP地址,达到简单的域名解析的目的,程序使用模块化的编程方法,能够罗列出主机名及其对应的IP地址
- 2022-03-17 10:55:59下载
- 积分:1
-
IE toolbar
IE toolbar
- 2022-11-05 11:40:03下载
- 积分:1
-
ASP网站模块,可以以此为模块制作个人网站
ASP网站模块,可以以此为模块制作个人网站-ASP website module, module can be used to produce personal websites
- 2022-03-15 12:16:49下载
- 积分:1
-
基于UDP协议的网络聊天程序,对于学习网络编程的人员很可以简单借鉴...
基于UDP协议的网络聊天程序,对于学习网络编程的人员很可以简单借鉴-UDP protocol-based network chat program, for staff to learn network programming is a simple reference
- 2023-05-18 04:15:04下载
- 积分:1
-
网络数据采集源代码
网络数据采集源代码-network data collection source code
- 2022-02-13 15:18:42下载
- 积分:1
-
局域网络广播系统,在局域网络系统内选择播放文件来播放内容...
局域网络广播系统,在局域网络系统内选择播放文件来播放内容-LAN Broadcasting System, the local area network system, players choose to broadcast content paper
- 2023-05-21 13:40:03下载
- 积分:1
-
学习计算机网络的课件希望大家能够得到更好的分享,同时希望对你的学习有所帮助...
学习计算机网络的课件希望大家能够得到更好的分享,同时希望对你的学习有所帮助-Learning courseware for computer networks hope that we can be better shared, at the same time want to be helpful to your learning
- 2023-02-17 11:30:05下载
- 积分:1
-
socket connection pool Programming
socket连接池编程-socket connection pool Programming
- 2022-06-19 15:53:30下载
- 积分:1
-
scanning site access to basic information
扫描网站获取基本信息-scanning site access to basic information
- 2022-08-19 12:28:10下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1