-
SIP的java库
The Java SIP library
- 2022-01-30 18:04:30下载
- 积分:1
-
一个语音聊天程序是用VB写的,很好,不是用控件实现…
一个MS的语音聊天程序,是用VB写的,很不错,不是用控件实现的,不过不是实时语音,有点像对讲机-a voice chat program is written in VB, very good, not with the controls to achieve, but it is not real-time voice, a bit like a walkie-talkie
- 2022-10-21 13:25:04下载
- 积分:1
-
SIP RFC协议标准,只可惜是 英文版的,可做参考
SIP RFC协议标准,只可惜是 英文版的,可做参考-SIP RFC protocol standards, but unfortunately are in English, can refer to
- 2022-02-26 23:57:10下载
- 积分:1
-
(H.323 VoIP)源,实现G729算法G.723.1音频g728 G711,……
VOIP(H323)源码,实现了G723.1 G729 G728 G711等音频算法,可以和NetMeeting互通-VoIP (H323) source, Implementation of G723.1 G729 G728 G711 audio algorithms, etc., NetMeeting and can exchange
- 2022-01-26 00:23:51下载
- 积分:1
-
Delphi写的IP电话源码
Delphi写的IP电话源码-Delphi written source IP telephone
- 2023-03-28 09:55:04下载
- 积分:1
-
RTP实现代码,用C++语言实现,源代码
RTP实现代码,用C++语言实现,源代码-RTP code, using C++ language, source code
- 2022-01-26 03:45:25下载
- 积分:1
-
This is some information about eXosip2
This is some information about eXosip2 - the GPL eXtended osip Library-This is some information about eXosip2- the GPL eXtended osip Library
- 2022-02-01 11:27:15下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
国际上著名的开源项目Bayonne IVR,完全基于电信的语音交互式系统应用.内含源码....
国际上著名的开源项目Bayonne IVR,完全基于电信的语音交互式系统应用.内含源码.-internationally renowned open-source projects Bayonne IVR entirely interactive voice telecommunications systems applications. Intron source.
- 2022-08-02 11:03:01下载
- 积分:1
-
音视频通信,利用mpeg压缩,运用网络传输协议传输
音视频通信,利用mpeg压缩,运用网络传输协议传输-Audio and video communications, the use of mpeg compression, the use of network transmission protocol transmission
- 2022-08-18 06:50:55下载
- 积分:1