-
vich263.rar
vich263.rar
- 2022-06-11 12:47:21下载
- 积分:1
-
为新手用户学习参考文档,具有很高的参考价值。
sip的学习参考文档,对初学sip的用户有较高的参考价值-sip learning reference documentation for novice users sip has a high reference value
- 2023-02-07 18:30:04下载
- 积分:1
-
一个开放的网守源代码,使用H.323协议。
一个开放的网守源代码,使用H.323协议。-a gatekeeper open source code, the use of H.323.
- 2022-06-02 13:43:34下载
- 积分:1
-
IP电视电话会议+VC源码,非常好的IP电话会议的学习代码
IP电视电话会议+VC源码,非常好的IP电话会议的学习代码-IP video and telephone conference on+ VC source, very good IP telephone conference learning code
- 2022-06-29 09:07:40下载
- 积分:1
-
本源码主要是h.323的协议栈,对进行voip开发人员会有很好的帮助,本开还有rtp和sip协议栈的源码,有需要可以联系...
本源码主要是h.323的协议栈,对进行voip开发人员会有很好的帮助,本开还有rtp和sip协议栈的源码,有需要可以联系-The source is mainly H.323 protocol stack, the conduct of voip developers have a very good help, there is the open rtp and sip protocol stack source code, there is a need can contact
- 2022-05-07 14:19:40下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
visual C#源码,摄像头捕获,视频会议,网络互通
visual C#源码,摄像头捕获,视频会议,网络互通-visual c# video caoture,Video meeting
- 2023-02-09 11:05:04下载
- 积分:1
-
ITU 规定的H.323的最新文档,是2003年出版的,是H.323的第五版本,很有价值。...
ITU 规定的H.323的最新文档,是2003年出版的,是H.323的第五版本,很有价值。-ITU H.323 provides the latest documents, was published in 2003, is the fifth version of the H.323 and of great value.
- 2022-01-31 22:23:12下载
- 积分:1
-
很好的代码,大家多侃侃
可以很好的饿学习
很好的代码,大家多侃侃
可以很好的饿学习-good code, everyone can be good again and hunger study
- 2022-07-12 08:48:23下载
- 积分:1
-
h323终端的一种stun穿透方案。
h323终端的一种stun穿透方案。-a stun penetration program.
- 2022-04-18 00:59:29下载
- 积分:1