-
实现局域网的屏幕传输 可获取计算机的视频驱动实现高速传输
实现局域网的屏幕传输 可获取计算机的视频驱动实现高速传输
-Realize LAN can access the computer screen transmission of video drivers to achieve high-speed transmission
- 2022-08-19 13:54:54下载
- 积分:1
-
在windows环境应用,监控voip框架中的关守模块(gatekeeper)的图形化界面程序。...
在windows环境应用,监控voip框架中的关守模块(gatekeeper)的图形化界面程序。-windows in environmental applications, monitoring framework of the voip gatekeeper module (gatekeeper) graphical interface procedures.
- 2022-07-17 02:52:52下载
- 积分:1
-
SIP协议栈的开发(minisip)
SIP协议栈开发(minisip)
- 2022-09-20 03:25:03下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
此内容为AC4880xC语音处理芯片的驱动程序,包含芯片驱动程序、驱动与网络上层接口程序(通过socket进行网络通信)、芯片资料等。...
此内容为AC4880xC语音处理芯片的驱动程序,包含芯片驱动程序、驱动与网络上层接口程序(通过socket进行网络通信)、芯片资料等。-contents of this speech processing chip AC4880xC drivers, including chip driver, Drivers with the top network interface (through socket network communications), chip information.
- 2023-08-07 16:00:05下载
- 积分:1
-
ffmpeg
ffmpeg-0.4.6.tar.gz
- 2023-05-07 19:20:02下载
- 积分:1
-
SIP协议栈
SIP Stacks
dissipate2: C++ Linux, requries the qt-library, License: GPL Homepage: http://www.wirlab.net/kphone/ A enhanced dissipate, is part of the kphone distribution. -SIP Stacksdissipate2: C++ Linux, requries the qt-library, License: GPL Homepage: http://www.wirlab.net/kphone/ A enhanced dissipate, is part of the kphone distribution.
- 2022-05-04 21:37:38下载
- 积分:1
-
这是基于SIP的VoIP的源代码太。
this sip voip source code too.
i dont know why it does not work. please check and then send back to me. thanks
-this is sip voip source code too.
i dont know why it does not work. please check and then send back to me. thanks
- 2022-02-07 06:34:03下载
- 积分:1
-
SIP_ISUP,SIP ISUP互联互通协议部分,对于学习NGN软交换之间的协议流程很有帮助。...
SIP_ISUP,SIP ISUP互联互通协议部分,对于学习NGN软交换之间的协议流程很有帮助。-SIP_ISUP, SIP ISUP protocol interoperability of NGN Softswitch to study the agreement between the flow of great help.
- 2022-05-13 21:21:13下载
- 积分:1
-
oSIP Development Manual
oSIP开发者手册-oSIP Development Manual
- 2022-04-17 07:39:03下载
- 积分:1