-
java Net,聊天及多线程实例源代码
java Net,聊天及多线程实例源代码-java Net, chatting and multithreading example source code
- 2023-01-27 12:15:03下载
- 积分:1
-
适用于局域网客户端下载,可以下载任何类型的文件
适用局域网下载的客户端,可以下载任意类型的文件-Applicable to the LAN client download, you can download any type of document
- 2022-03-09 21:19:52下载
- 积分:1
-
real time exchange data
real time exchange data
- 2022-01-22 15:50:59下载
- 积分:1
-
xsn解析文件转化为html
将xsn解析文件转为html,这样可以将infopath表单整合到页面中,最终实现代码的集成,让OA办公更加轻松愉快。
- 2022-05-25 01:08:48下载
- 积分:1
-
下载雅虎股票的价格。
从yahoo.com上下载股票的报价-downloaded from yahoo.com stock Price
- 2022-05-21 14:41:27下载
- 积分:1
-
telnet客户端编程
telnet客户端编程-telnet client Programming
- 2022-01-24 09:58:58下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
P2P通讯模块,有客户端和服务器端
一个c++ P2P聊天功能,文件传输实现代码,分为客户端和服务器端,对于新手有指导作用
- 2022-08-18 05:10:31下载
- 积分:1
-
C++网络编程 卷2 运用ACE和模式消除复杂性
C++网络编程 卷2 运用ACE和模式消除复杂性-ACE资料
- 2023-03-31 09:10:05下载
- 积分:1
-
套接字编程
聊天应用程序是在 java 编程中非常重要的。你刚认识的套接字创建此程序算法。许多程序使用套接字编程,在他的节目。套接字编程有用到连接一台计算机到另一台计算机。
- 2022-12-20 15:45:03下载
- 积分:1