-
目前网络上面skype很流行,这是一篇详细的分析skype的文章,如果你想研究p2p的电话,那么值得一看...
目前网络上面skype很流行,这是一篇详细的分析skype的文章,如果你想研究p2p的电话,那么值得一看-network above skype currently very popular, which is a detailed analysis of skype the article, if you want to research peer-to-peer phone, an eye-catcher
- 2022-09-04 18:05:02下载
- 积分:1
-
一个g.729视频电话的源程序!
一个g.729视频电话的源程序!-a telephone G.729 video source!
- 2022-06-18 19:51:11下载
- 积分:1
-
UYYYYYYYYYYYYYYYYYYYYYYYYYY
格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格格ffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyy
- 2023-01-08 19:40:02下载
- 积分:1
-
QtPhone is a cross
QtPhone is a cross-platform telephone emulation application designed to be used with a PC, speakers, microphone, V.92 voice modem and a standard phone line. ISDN, xDSL and VoIP will be supported. Features include Caller Identification and Voice Mail. -QtPhone is a cross-platform telephone emu IBM application designed to be used with a PC , speakers, microphone, V.92 voice modem and a standard phone line. ISDN , xDSL and VoIP will be supported. Features inc lude Caller Identification and Voice Mail.
- 2022-03-13 18:27:38下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
视频会议中运用的H245协议。详细介绍了H245系列各个协议。是一本不错的参考资料。...
视频会议中运用的H245协议。详细介绍了H245系列各个协议。是一本不错的参考资料。-video conferencing using the H245 agreement. Details of the H245 series of individual agreements. It is a good reference.
- 2022-03-24 15:55:43下载
- 积分:1
-
语音聊天系统采用VB开发包括客户端和服务器
语音聊天系统
采用VB 开发
包含客户端和服务器端-Voice chat system uses the VB development includes client and server
- 2022-05-29 11:29:09下载
- 积分:1
-
Voice over IP (VoIP) Internet VoIP in the realization and VoIP Technology
Voice over IP (VoIP)VOIP在INTERNET的实现和VOIP技术介绍-Voice over IP (VoIP) Internet VoIP in the realization and VoIP Technology
- 2022-06-16 13:20:02下载
- 积分:1
-
电子白板实现,java实现,欢迎指正,
电子白板实现,java实现,欢迎指正,-Whiteboard realize, java realize, please correct me,
- 2022-06-01 00:26:29下载
- 积分:1
-
该程序可以用于两个人在LAN/Intranet(或者Internet)上进行视频会议。现在有许多视频会议程序,每个都有各自的性能提升技术。主要的问题是视频会议视...
该程序可以用于两个人在LAN/Intranet(或者Internet)上进行视频会议。现在有许多视频会议程序,每个都有各自的性能提升技术。主要的问题是视频会议视频帧的尺寸对于传输来说太大。因此,性能依赖于对帧的编解码。 -the two procedures can be used in LAN/Intranet (or the Internet) for video conferencing. Now there are many video conference proceedings, each have their own performance enhancements. The main problem is video conferencing video frame size too large for transmission. Therefore, the performance depends on the right frame codec.
- 2022-05-17 07:06:39下载
- 积分:1