-
包括了java的基本函数的用法,方便查询!
包括了java的基本函数的用法,方便查询!-including the basic function of usage, to facilitate inquiries!
- 2022-03-16 14:34:22下载
- 积分:1
-
Program
程控交换与宽带交换课件,帮助大家学习,共同进步,希望大家也把课件上传,大家交流学习-Program-controlled switching and broadband exchange of courseware to help the U.S. study, and common progress, I hope everyone also courseware upload, communicate U.S. study
- 2022-01-22 05:36:54下载
- 积分:1
-
SFF
SFF-8090规范书-SFF-8090 specification book
- 2022-05-27 17:35:01下载
- 积分:1
-
独立分量分析方法及在图像处理中的应用研究,一篇学位论文...
独立分量分析方法及在图像处理中的应用研究,一篇学位论文-IndePendent ComPonentl alysis(ICA) is a kind of Poweruf lmethod of rBlind
SignalProeessing(BSP).
- 2022-07-19 01:33:18下载
- 积分:1
-
经典ftp站点大全,通过它你可以从FTP服务器下载你想要的好东东....
经典ftp站点大全,通过它你可以从FTP服务器下载你想要的好东东.- Classics ftp stand greatly entire, may download you through its
you from the FTP server to want well east east
- 2022-11-17 13:05:04下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
我设计的一个字库标准,用于嵌入式系统。这里是文档,另外也有C语言源码。...
我设计的一个字库标准,用于嵌入式系统。这里是文档,另外也有C语言源码。-fontlib using in embedded-system.
- 2022-04-30 02:10:28下载
- 积分:1
-
在Java出现之前,编写多线程程序是一件烦琐且伴随许多不安全因素的事情。利用Java,编写安全高效的多线程程序变得简单,而且利用多线程和Java的网络包我们可以...
在Java出现之前,编写多线程程序是一件烦琐且伴随许多不安全因素的事情。利用Java,编写安全高效的多线程程序变得简单,而且利用多线程和Java的网络包我们可以方便的实现多线程服务器程序。-In Java before, the preparation of multi-threaded process is a cumbersome and unsafe factors associated with many things. The use of Java, the preparation of safe and efficient multi-threaded process becomes simple and the use of multi-threading and Java network packages that we can facilitate the realization of multi-threaded server program.
- 2022-08-07 10:57:50下载
- 积分:1
-
常用java连接数据库的数据库驱动类,有mysql,sqserver,oracle等的
常用java连接数据库的数据库驱动类,有mysql,sqserver,oracle等的-common java connecting to the database database-driven category, mysql, sqserver. the oracle
- 2022-08-21 19:43:51下载
- 积分:1
-
3D model data formats 3DS data reader. Detailed data formats 3DS decomposition
三维模型数据格式3DS数据的读取。详细分解3DS数据格式-3D model data formats 3DS data reader. Detailed data formats 3DS decomposition
- 2022-03-22 07:22:39下载
- 积分:1