-
ISO / iec14496
ISO/IEC14496-1老版本 MPEG4标准-ISO/IEC14496-1 old version of the standard MPEG4
- 2022-03-20 18:33:13下载
- 积分:1
-
FAT file system, a detailed description. FAT file system, a detailed description...
胖文件系统,详细说明。胖文件系统,详细说明。
- 2022-01-28 20:59:32下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
ASP中文教程,开发环境windows2000sever
ASP中文教程,开发环境windows2000sever-ASP Chinese guides, development environment windows2000sever
- 2022-02-26 09:22:48下载
- 积分:1
-
这个是GRAPHCUT的另外一个非常重要的应用,
这个是GRAPHCUT的另外一个非常重要的应用,-GRAPHCUT This another very important application, ha ha ha ha.
- 2022-02-10 05:48:19下载
- 积分:1
-
中国象棋online
web版的线上棋牌游戏。
能建房间,更改玩家名称,在游戏中发送即时消息等。
本次更新:修正了一些错误;增加观察者模...
中国象棋online
web版的线上棋牌游戏。
能建房间,更改玩家名称,在游戏中发送即时消息等。
本次更新:修正了一些错误;增加观察者模式;首页增加自动更新房间信息;短消息优化。
安装方法:运行install.php,填写好服务器、数据库、用户名、密码等信息,然后提交即可。
-Online web version of Chinese chess board games online. Able to build the room, change the players name at the game, such as send instant messages. The Update: Fixed some errors increase in observer mode home room to increase auto-update information short message optimization. Installation Method: Run install.php, well fill in the server, database, user name, password and other information, you can then submit.
- 2022-03-13 20:04:07下载
- 积分:1
-
能够具有三维效果的3D旋转体,由C++编写。此程序能够正确的运行...
能够具有三维效果的3D旋转体,由C++编写。此程序能够正确的运行-to have a three-dimensional effect of 3D solid, prepared by C. This procedure can correct operation
- 2022-03-22 09:18:28下载
- 积分:1
-
图像梯度 分水岭 一种比较新的彩色图像梯度描述
图像梯度 分水岭 一种比较新的彩色图像梯度描述
-Image gradient watershed in a relatively new description of the color image gradient
- 2022-05-07 15:30:19下载
- 积分:1
-
Brushless DC motor control DSP
无刷直流电机控制的基于DSP的卫星天线伺服控制系统的研究-Brushless DC motor control DSP-based servo control of the satellite antenna system
- 2023-06-06 10:50:03下载
- 积分:1
-
SIP传说是今年最热门的一个通信协议,了解了解,会有很多收获的...
SIP传说是今年最热门的一个通信协议,了解了解,会有很多收获的-SIP legend was one of the most popular communication protocols, understand understanding, there will be many harvest
- 2022-04-24 12:28:19下载
- 积分:1