-
send
组播发送端,socket通信,Windows网络编程(Multicast sender, socket communications, Windows network programming)
- 2021-01-13 22:48:47下载
- 积分:1
-
hacker
学习网络安全的一本书籍。《黑客入侵(超级详细版)》(A learning network security books. " Hacking (super-detailed version)" )
- 2014-01-10 23:46:45下载
- 积分:1
-
111
上万已验证代理IP获取Tens of thousands have been validated agent IP(Tens of thousands have been validated agent IP)
- 2013-11-28 12:58:29下载
- 积分:1
-
c# 高性能 iocp服务端 示例源码
c# 高性能 iocp服务端 示例源码
- 2017-12-28下载
- 积分:1
-
haisanids
VC++网络连接监控程序源代码,适合编写网络监控的编程者参考,选择监听的网络IP地址后才可以开始监听里程。并包括了IDS过滤器参数设置,几点提示:
1.初始状态只监听连接,不捕获IP数据
2.鼠标右击列表选择或取消监控某端口数据
3.为防止ping攻击,一般情况ping数据全部监控
4.监控某端口数据时,不监控ping包
5.数据超过20k将被清空
6.右边窗口停止抓包后显示十六进制数(VC++ source code network connection monitoring, network monitoring program for the preparation of reference, select the monitor s network IP address before you can start listening mileage. And includes IDS filter parameter settings, a few tips:
1. Initial state only listen for connections, do not capture IP data
2 Right-click the list to select or deselect a port monitoring data
3 To prevent ping attacks, general ping all monitoring data
4 When a port monitoring data, no monitoring of ping packets
5 The data will be cleared over 20k
6 right window displays the hexadecimal number stopped after capture)
- 2014-07-02 10:17:36下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
net1
说明: MATLAB GUI实现动态画图曲线的源程序代码 ,希望对大家有用(SOURCE PROGRAM CODE FOR IMPLEMENTING DYNAMIC DRAWING CURVES WITH MATLAB GUI)
- 2019-03-20 18:15:20下载
- 积分:1
-
一个很热的ajax实例,ajax cd管理器,相信很多人需要
一个很热的ajax实例,ajax cd管理器,相信很多人需要-a hot ajax example, the ajax cd manager, I believe many people need
- 2022-03-12 03:16:49下载
- 积分:1
-
闲聊信使
我们可以和每个人聊天,也可以私下聊天。我们也可以通过画布发送图片信息。在局域网中,这是一个非常有效的项目,因为我们可以互相发送工作信息,在一秒钟内就可以显示给我们的同事。在大学里我们可以实施它。
- 2022-03-16 02:36:43下载
- 积分:1
-
hebing-txt
当遇到网上下载的很多歌txt文件电子书,或程序生成的多个txt,可根据文件名合并成一个,自己写的,大方分享(Txt file, e-book experience online download many songs, or program generated txt, based on the file name to be merged into one, write your own, and generous sharing)
- 2012-12-03 14:47:15下载
- 积分:1