-
1. 掌握数据库设计和实现的基本方法。
掌握数据库模式设计、分析和实现的方法,理解规范化的作用...
1. 掌握数据库设计和实现的基本方法。
掌握数据库模式设计、分析和实现的方法,理解规范化的作用
-1. Master database design and realization of the basic method. Master database schema design, analysis and implementation methods, understanding the role of standardization
- 2022-02-20 03:24:43下载
- 积分:1
-
this a java instance about interface application
this a java instance about interface application-this a java instance about interface app lication
- 2023-05-27 18:40:03下载
- 积分:1
-
- 2022-05-20 08:59:51下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
EMD的经典文章,是了解使用hht的必备文章,能够让大家清楚认识EMD...
EMD的经典文章,是了解使用hht的必备文章,能够让大家清楚认识EMD-EMD classic article, is to understand the essential use hht article, so that we can clearly understand EMD
- 2022-03-17 20:00:26下载
- 积分:1
-
关于odbii汽车和计算机通信适配器
关于 odbII 汽车与电脑通讯适配器-About odbII automotive and computer communication adapter
- 2022-04-19 20:10:26下载
- 积分:1
-
Excel_Relative-Reference
">
- 2013-02-06 11:59:59下载
- 积分:1
-
CDMA WAP1.2
CDMA WAP1.2-2.0业务
过渡指导规范
(V1.0)
-CDMA WAP1.2-2.0 business norms guiding the transition (V1.0)
- 2022-03-04 07:12:03下载
- 积分:1
-
《毕业论文宝典》这是一本写论文很好的书籍,有着详细的格式介绍。...
《毕业论文宝典》这是一本写论文很好的书籍,有着详细的格式介绍。-"dissertation book" This is a very good paper written books, the detailed format is introduced.
- 2023-05-16 07:05:03下载
- 积分:1
-
WAPI is the WLAN Authentication and Privacy Infrastructure abbreviation.
WAPI是WLAN Authentication and Privacy Infrastructure的英文缩写。-WAPI is the WLAN Authentication and Privacy Infrastructure abbreviation.
- 2022-10-07 05:45:03下载
- 积分:1