-
curldelphi
对curl重新做了封装,可以get,post等等,自己下载看吧(To re-do the curl package, you can get, post, etc., to download and see)
- 2020-07-02 04:00:01下载
- 积分:1
-
This is a map of topological sorting procedure, the map data structure is one mo...
这是一个图的拓扑排序的程序,是数据结构的图一章中比较重要的内容,程序已经调试通过,可以供大家参考-This is a map of topological sorting procedure, the map data structure is one more important chapter in the content, procedures have been debug through, you can for your reference
- 2022-07-21 23:50:25下载
- 积分:1
-
苹果风格的论坛 asp编写,采用的是雪人的核心
苹果风格的论坛 asp编写,采用的是雪人的核心-Apple style forum asp preparation, the Snowman is the core
- 2022-03-30 12:28:57下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
net plug source code
net plug source code
- 2022-10-03 05:25:04下载
- 积分:1
-
可以在局域网内互发网络短消息;
为PING提供GUI界面
自动PING代理服务器,检查哪个服务器有效...
可以在局域网内互发网络短消息;
为PING提供GUI界面
自动PING代理服务器,检查哪个服务器有效-Can be issued in the LAN inter-network short message PING provides GUI interface for automatic PING proxy server, check which server effectively
- 2022-06-13 23:17:34下载
- 积分:1
-
c++ socket编程实例(含服务端和客户端及日志写入)
本代码是c++ socket编程实例。包含服务端和客户端代码,可以实现客户端发送消息,服务端接收消息并写入日志。server.cpp为服务端。client.cpp为客户端。首先,需要准备好C++环境。先编译运行server.cpp,显示:“server is start,waiting for client.”表示启动成功。再编译运行client.cpp,这时再看服务端,显示:“Hello, This is client whg”,表示收到客户端发来的消息。
- 2022-04-16 12:24:48下载
- 积分:1
-
easyarm615_map.rar这是非常重要的
EasyARM615_map.rar this is very important
EasyARM615_map.rar this is very important
- 2022-08-07 14:43:05下载
- 积分:1
-
TCPserver
实现QT编写的TCP服务器
实现QT编写的TCP服务器(QT for TCPServer
QT for TCPServer )
- 2020-12-25 23:29:05下载
- 积分:1
-
PrivateSubCombo30.zip visual basci code. very nice code...
PrivateSubCombo30.zip visual basci code. very nice code-PrivateSubCombo30.zip visual basci code. very nice code...
- 2022-05-24 02:40:15下载
- 积分:1