登录
首页 » Unix_Linux » aodv能量均衡行优化

aodv能量均衡行优化

于 2021-04-13 发布 文件大小:62KB
0 395
下载积分: 1 下载次数: 356

代码说明:

  这是再rad hat9.0下对NS-2.26中的aodv路由协议的优化,尤其是在能量有很大的进步,要运行的话,需要先安装NS,然后替换AODV模块(it is again rad hat9.0 under the NS- 2.26 aodv the optimization of routing protocols, especially in the energy a lot of improvements to the operation, the need to install NS, then AODV Module Replacement)

文件列表:

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 聚美优品登录
    聚美优品登录,采用自主开发的Winhttp 操作类模块,可设置、获取Http头、可设置、获取Cookie。对于网页操作工作者来说是非常不错的一个模块。本例子就以登录聚美优品为例子
    2023-08-24 18:15:03下载
    积分:1
  • 深度学习花书
    说明:  深度学习领域文献,简称花书,对初学者有很大的参考价值。(Documents in the field of in-depth learning, referred to as flower books, have great reference value for beginners.)
    2020-06-21 18:00:01下载
    积分:1
  • NamedPipe
    命名管道,学习网络编程的好例子 命名管道,学习网络编程的好例子 (Named pipes, a good example of learning network programming)
    2011-10-20 21:19:54下载
    积分:1
  • 工业以太网中用于下位机的modbus源码
    资源描述这是一个用于工业以太网中下位机用的Modbus源码,非常好用,欢迎下载!!
    2022-01-26 04:01:51下载
    积分:1
  • matlabnnet
    matlab关于其神经网络工具箱的使用指南 比较不错 清晰易懂 (matlab neural network toolbox on its use of clear and easy-to-understand guide to a good comparison)
    2020-10-30 20:19:56下载
    积分:1
  • serv
    serv-u检测-serv-u Detection
    2022-03-03 14:49:11下载
    积分:1
  • 中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
    中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
    2022-02-02 02:02:13下载
    积分:1
  • fpgrowth
    fpgrowth算法的python实现以及相关实验数据(machine learning fpgrowth)
    2015-02-07 12:25:03下载
    积分:1
  • 随机森林
    说明:  随机深林改进代码,永年圣诞节比赛的汇报会尽快把(sufghiushuisbvcisuhvvnaskdivhadsio)
    2020-12-10 15:09:19下载
    积分:1
  • 19823641xianxintiaopinbo
    对舰船目标回波信号进行分析,并对信号进行多普勒频移,脉冲展宽等研究,最终构建回波信号(The echo signal of ship target is analyzed, and the Doppler frequency shift and pulse broadening are studied. Finally, the echo signal is constructed.)
    2018-07-13 09:03:08下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载