登录
首页 » VOIP网络电话 » 中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…

中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…

于 2022-02-02 发布 文件大小:357.65 kB
0 219
下载积分: 2 下载次数: 1

代码说明:

中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • H323客户端的图形程序,用到pwlib和openh323
    H323客户端的图形程序,用到pwlib和openh323 -Graphic UI app for H323 client, using pwlib and openh323
    2022-02-03 06:38:51下载
    积分:1
  • 该视频会议源代码,实现功能强大,比传统视频会议算法更优,减少带宽...
    该视频会议源代码,实现功能强大,比传统视频会议算法更优,减少带宽-The video-conferencing source code, to achieve powerful, than the traditional video conferencing better algorithm to reduce the bandwidth
    2022-01-26 07:38:50下载
    积分:1
  • 在VC++程序,视频电话,语音等功能
    VOIP program in VC++, video, voice and other features
    2022-11-13 15:15:03下载
    积分:1
  • 对于FOSS RTP协议
    rtp协议占源码-rtp agreement for FOSS
    2022-03-21 06:54:47下载
    积分:1
  • VoIP的QoS的无线局域网协议
    VoIP正在arapidly不断发展的技术,可以彻底改变可能的电信业。当wirelessdata网络实施,网络电话可能被证明是有助于收敛ofexisting固定和移动电话网络与快速增长的有线andwireless数据网络。服务的能力andQuality是两个需要无线VoIP的商业部署之前beresolved最重要的问题。本文开头的数据adetailed解释网络与问候网络建模与流量分布在一起。的VoIP,WLAN和VoIP在WLAN已经解释的优势,劣势和实施基于WLAN的VoIP的问题。不同的VoIP传输系统:RTP,RTSP,SIP和H323也进行了审查。一个8节点的移动电话系统hasbeen使用NS2和实验设计已经进行测量thesystem在提供服务的质量方面通过一系列的因素,包括多个节点,包大小和客流率。如延迟,吞吐量和packetlost参数已经测量通过WLAN来评估的VoIP的服务质量。基于一个NS2代码和differentparameters如延迟,吞吐量和数据包丢失的打印输出包括以supportthis论文。
    2022-02-05 21:47:22下载
    积分:1
  • 权威的skype协议分析,详细分析skype的网络结构、防火墙穿越方法、编解码等实现细节。...
    权威的skype协议分析,详细分析skype的网络结构、防火墙穿越方法、编解码等实现细节。-authority of the agreement, skype detailed analysis of the network structure, through the firewall, such as codecs achieve details.
    2022-08-20 11:21:19下载
    积分:1
  • 2022-09-04 20:40:02下载
    积分:1
  • This is a use of GENESYS CTI
    这是一款利用GENESYS CTI 的 .NET控件开发的一个典型的软 Phone,具有很好的参考价值!-This is a use of GENESYS CTI
    2022-03-25 12:25:57下载
    积分:1
  • voip 中的 rtp的具体介绍,祯结构
    voip 中的 rtp的具体介绍,祯结构-voip rtp of the specific briefing, Tanigaki structure
    2023-07-04 01:55:03下载
    积分:1
  • 语音聊天系统采用VB开发包括客户端和服务器
    语音聊天系统 采用VB 开发 包含客户端和服务器端-Voice chat system uses the VB development includes client and server
    2022-05-29 11:29:09下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载