-
对IEEE 2009项目完整的标题列表
Complete titles list of ieee projects of 2009
- 2022-02-01 05:35:57下载
- 积分:1
-
STi5518芯片的详细信息对PDF文件的一部分
sti5518芯片详细资料,上半部份pdf文档-sti5518 chip detailed information on the part of the pdf file
- 2022-05-05 11:13:11下载
- 积分:1
-
本文是一个PPT文件,其中为我们介绍了PCM编码的基本过程
本文是一个PPT文件,其中为我们介绍了PCM编码的基本过程-This article is a PPT file, which we introduced the basic process of PCM coding
- 2023-06-18 22:45:03下载
- 积分:1
-
< 液压传动>> 现在学校比较通用的教材电子档,建议参考!...
< 液压传动>> 现在学校比较通用的教材电子档,建议参考!
- 2023-08-23 21:40:06下载
- 积分:1
-
CAN总线协议介绍,CANopen代码,自己下载到的打了一个包。
CAN总线协议介绍,CANopen代码,自己下载到的打了一个包。-CAN bus protocol description, CANopen Code
- 2023-04-23 06:10:03下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
爱尔兰啤酒窗口的消息,窗口消息W indow爱尔兰啤酒爱尔兰啤酒爱尔兰啤酒…
window消息大全,window消息大全w indow消息大全window消息大全-Guinness window message, window message news w indow Guinness Guinness Guinness message window
- 2022-03-21 21:31:35下载
- 积分:1
-
利用C语言开发的u盘文件系统的开发资料,系统引导记录(DBR)的数据结构...
利用C语言开发的u盘文件系统的开发资料,系统引导记录(DBR)的数据结构
- 2022-03-24 21:51:55下载
- 积分:1
-
这是VFP的帮助文件,有所有的VFP命令、函数、SQL COM…
这是vfp的帮助文件,里面有全部的vfp的命令,函数,sql命令说明等等,对学习vfp有很大帮助
-This is the vfp help files, which have all of the vfp command, function, sql command statement and so on, are of great help in learning vfp
- 2023-06-25 08:45:06下载
- 积分:1
-
ppt课件可用于课件比赛,比较实用的,突出显示ppt的优势
ppt课件可用于课件比赛,比较实用的,突出显示ppt的优势-ppt courseware courseware can be used for games, more practical.
- 2022-02-15 14:47:42下载
- 积分:1