登录
首页 » 套接字网络编程 » winsocket编程的相关资料,都是文档和规范,经验等

winsocket编程的相关资料,都是文档和规范,经验等

于 2023-05-09 发布 文件大小:387.74 kB
0 214
下载积分: 2 下载次数: 1

代码说明:

winsocket编程的相关资料,都是文档和规范,经验等-winsocket

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 聊天室的源代码程序
    聊天室的源代码程序-chat rooms source code procedures
    2022-03-22 19:29:15下载
    积分:1
  • 一个利用C#编写的Socket通信实例,包含服务器端可客户端源代码。...
    一个利用C#编写的Socket通信实例,包含服务器端可客户端源代码。-One written in C# using an instance of Socket Communications, including server-side to client-side source code.
    2022-08-21 01:37:25下载
    积分:1
  • Deitel 信使案例研究
    Deitel的Java套接字编程实例,是Java大学教程上的源码,展示了一个完整的消息发送接收的过程。
    2022-11-21 08:35:04下载
    积分:1
  • 在线学习系统+v1.0 在线学习系统+v1.0
    在线学习系统+v1.0 在线学习系统+v1.0-Online learning system+ v1.0
    2022-03-23 00:28:35下载
    积分:1
  • 浏览器
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-03-15 02:25:29下载
    积分:1
  • 主机状态检测
    应用背景可以遍历配置文件配置好的IP,定时ping,通过检测,知道当前主机网络状态,一般用于局域网中的某些电脑或服务器,网络连接是否正常。关键技术采用IGMP技术,通过定时PING检测,获取当前主机的网络状态,可用于LAN中的一些PC、Server或网络设备的网络状态检测,是否正常。通过扩展,可实现更多功能。
    2022-04-01 19:50:34下载
    积分:1
  • 150套网页模板
    150套网页模板-150 website template
    2023-07-09 22:40:10下载
    积分:1
  • 模板类,可以用该模板实现CVS结构的网站
    模板类,可以用该模板实现CVS结构的网站-category templates, you can use the template structure of the CVS site
    2022-01-27 15:57:00下载
    积分:1
  • G726 voice LAN LAN G726 source code source code G726 voice voice network source...
    G726局域网语音通话源代码 G726局域网语音通话源代码-G726 voice LAN LAN G726 source code source code G726 voice voice network source code
    2022-01-26 08:32:45下载
    积分:1
  • 这个软件可以飞鸽传书局域网是非常方便的美国交换…
    这个软件可以飞鸽传书用于局域网非常方便利于大家交流-This software can Pageflakes Chuanshu LAN is very convenient for the U.S. exchanges in favor of
    2022-03-22 00:28:35下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载