登录
首页 » 套接字网络编程 » 用VC++实现的字符串处理程序,可以定向的修改或是添加原代码

用VC++实现的字符串处理程序,可以定向的修改或是添加原代码

于 2023-02-18 发布 文件大小:6.00 kB
0 197
下载积分: 2 下载次数: 1

代码说明:

用VC++实现的字符串处理程序,可以定向的修改或是添加原代码-with VC string handling procedures can be directed to amend or add to the original code

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 年龄别生育率ASFRecorder在改进版,基础可以:与巴…
    ASFR+是在ASFRecorder的基础上的改进版本,它可以: ◇支持中文文件名. ◇多线程下载ASF文件. ◇断点续传,自动重试. ◇支持MMS(TCP)协议和HTTP协议(自动探测). ◇在下载时修正数据,确保100%与原文件相同.-ASFR ASFRecorder is on the basis of the improved version, it could : With the backing file. With the multi-threaded download ASF. Over HTTP, automatic retry. With the support of MMS (TCP) protocol and the HTTP protocol (automatic detection). With the amendments to the download data to ensure that 100% of the same original document.
    2022-01-26 03:57:39下载
    积分:1
  • 这是微软提供的HTTP服务器例程
    这是微软提供的HTTP服务器例程-This is Microsoft"s HTTP server routines
    2022-01-31 14:16:04下载
    积分:1
  • 基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-01-22 02:59:12下载
    积分:1
  • This very popular BBS fountain code in college.FireBird BBS 3.0 simple Chinese n...
    高校中很流行的BBS系统源码 FireBird BBS 3.0 简体中文注释-This very popular BBS fountain code in college.FireBird BBS 3.0 simple Chinese note.
    2023-02-26 18:25:03下载
    积分:1
  • ASP.NET实战编程(六) 电子商务系统
    ASP.NET实战编程(六) 电子商务系统-ASP.NET actual programming (f) e-commerce systems
    2022-01-24 15:22:53下载
    积分:1
  • BLA BLA BLA BLA
     ;sfa saf公司
    2022-08-25 00:51:13下载
    积分:1
  • Unix下的MUD客户端程序
    Unix下的MUD客户端程序-Unix MUD customer end procedure
    2023-05-26 22:50:03下载
    积分:1
  • 一个简易的聊天程序
    一个简易的聊天程序-a simple chat program
    2022-08-23 14:48:39下载
    积分:1
  • 测试网络环境
    Iperf 是一个网络性能测试工具。Iperf可以测试最大TCP和UDP带宽性能。Iperf具有多种参数和UDP特性,可以根据需要调整。Iperf可以报告带宽,延迟抖动和数据包丢失。 iperf 分为两种版本,unix/linux版和windows版,unix/linux版更新比较快,版本最新。windows版更新慢。windows版的iperf叫jperf,或者xjperf。jperf是在iperf基础上开发了更好的UI和新的功能。
    2022-03-13 22:54:40下载
    积分:1
  • PhpWiki是sourceforge的一个开源项目,是模仿 WikiWikiWeb 的php版。 Wiki 是现在很流行的一个东西。怎么能够错过,快下载看看吧...
    PhpWiki是sourceforge的一个开源项目,是模仿 WikiWikiWeb 的php版。 Wiki 是现在很流行的一个东西。怎么能够错过,快下载看看吧!-PhpWiki is a sourceforge the open-source project is to imitate the WikiWikiWeb php version. Wiki is now a very popular thing. How can miss quick look at the download!
    2022-10-07 02:15:03下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载