-
C++ Builder的网络应用程序
C++ Builder网络应用程序
- 2022-08-03 04:14:02下载
- 积分:1
-
use MAPI to send documents Batch Control
用MAPI控件批量发送文件-use MAPI to send documents Batch Control
- 2023-08-11 22:20:02下载
- 积分:1
-
LAN, chat program. A LAN
局域网,聊天程序。一个基于局域网的聊天程序-LAN, chat program. A LAN-based chat program
- 2022-01-31 02:17:58下载
- 积分:1
-
A tcp/ip protocol stack, including the realization of the arp, tcp, udp, http, f...
一个tcp/ip协议栈,实现了包括arp、tcp、udp、http、ftp、动态分配IP等协议-A tcp/ip protocol stack, including the realization of the arp, tcp, udp, http, ftp, such as dynamic allocation of IP agreements
- 2022-06-17 19:32:42下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
计算机网络编程技术基础篇第7章 IPv6报文封装及地址生成程序
资源描述
仅包含IPv6报头的报文封装程序,
操作系统:Windows XP SP2
开发语言:C++
编译环境:MS Visual C++6.0
- 2022-02-05 14:39:33下载
- 积分:1
-
短消息发送接收源码
该源码是邮件短消息协议的发送以及接收源码,适合网络编程计算机网络通信协议的相关功能的开发以及应用,具有很大的参考价值,主要应用于windows平台下的开发参考与应用
- 2022-06-26 15:14:51下载
- 积分:1
-
实现了poll/epoll/devpoll等C++封装,提供了很好的可移植性并具备相当高的效率...
实现了poll/epoll/devpoll等C++封装,提供了很好的可移植性并具备相当高的效率-Realize the poll/epoll/devpoll such C++ Package provided a good portability and has a very high efficiency
- 2022-01-26 00:25:57下载
- 积分:1
-
HTTP协议,规定因特网社区的因特网标准路线协议。
HTTP协议,规定因特网社区的因特网标准路线协议。-HTTP_Protocol
- 2022-10-12 17:30:03下载
- 积分:1
-
投票问卷管理系统
投票问卷管理系统 -vote questionnaire Management System
- 2023-03-17 17:50:03下载
- 积分:1