-
_ LAN card wake
网卡唤醒程序_局域网开机
需要网卡支持此功能-_ LAN card wake-up boot process
- 2022-01-21 21:14:59下载
- 积分:1
-
nctool series of source code
nctool系列源代码-nctool series of source code
- 2023-03-31 06:50:03下载
- 积分:1
-
小型搜索软件的源代码,很有意思的。呵呵。大家可以看看呦。...
小型搜索软件的源代码,很有意思的。呵呵。大家可以看看呦。-Small search software source code, it is interesting. Ha ha. Yo everyone can see.
- 2022-03-14 14:04:29下载
- 积分:1
-
windows sockect实现命令回显
使用服务器监听套接字,然后把从客户端发送的命令执行并把执行结果通过套接字会送给客户端运行时开启套接字信息tcpSer.exe客户端为:tcpCli.exe ip command
- 2022-07-22 05:04:11下载
- 积分:1
-
一个WIN消息发送工具, 通过输入IP地址就可发送消息
一个WIN消息发送工具, 通过输入IP地址就可发送消息-a messaging tool, through the importation of IP addresses can send messages
- 2022-09-30 09:00:02下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
jsp网校源码,一个进行JSP学习的网站的源码部分。采用acce
jsp网校源码,一个进行JSP学习的网站的源码部分。采用acce-jsp Wang Xiao Source
- 2022-11-05 21:35:03下载
- 积分:1
-
这是一个瑞利衰落信道的源程序,其中包含C和Matlab两种方式实现...
这是一个瑞利衰落信道的源程序,其中包含C和Matlab两种方式实现-This is a Rayleigh fading channel of the source code, including C and Matlab in two ways to achieve
- 2022-09-13 10:20:03下载
- 积分:1
-
Socket通信
Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务Socket通信 基于tcp下的Socket通讯服务
- 2022-03-14 20:27:29下载
- 积分:1
-
ACE程序员指南,ACE(自适应的网络编程环境),用C++类来封装Unix的Socket库,进程库,线程库...
ACE程序员指南,ACE(自适应的网络编程环境),用C++类来封装Unix的Socket库,进程库,线程库-ACE Programmer"s Guide, ACE (Adaptive Network Programming Environment), C categories Packaging Unix socket library for the process, Thread Library
- 2022-04-17 03:28:29下载
- 积分:1