-
一个同学用VB编写的局域网通讯程序,包括传输文件和聊天,已经调试通过。...
一个同学用VB编写的局域网通讯程序,包括传输文件和聊天,已经调试通过。-a classmate with VB prepared LAN communications procedures, including file transfer and chat, through debugging.
- 2022-01-27 10:54:48下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
在网页中嵌入媒体播放器
在网页中嵌入媒体播放器-embedded in the Web page media player
- 2022-01-31 13:32:18下载
- 积分:1
-
新世纪影院源码,可自动生成html文件
新世纪影院源码,可自动生成html文件-new century theater source that can automatically generate html document
- 2022-03-18 21:04:22下载
- 积分:1
-
简单学习asp.net将文件和图片编译成动态外链接库..对一些初学者.是一个不错的例子.
其它的详细说明看代码哦...
简单学习asp.net将文件和图片编译成动态外链接库..对一些初学者.是一个不错的例子.
其它的详细说明看代码哦-simple study of documents and pictures compiled into a dynamic link library .. outside for some beginners. It is a good example. Other detailed look at the code oh
- 2022-07-09 10:03:27下载
- 积分:1
-
used in Windows WinSock API examples of development
在Windows下用WinSock API开发的示例-used in Windows WinSock API examples of development
- 2022-03-06 18:49:29下载
- 积分:1
-
用来自绘边框窗口
用来自绘边框窗口-with painted from the window frame
- 2022-03-19 22:29:51下载
- 积分:1
-
端口映射工具
简单的多线程端口映射工具,支持多线程并发
- 2022-02-03 18:08:18下载
- 积分:1
-
web浏览器
基于http协议的一个web浏览器的vc++实现,具有工具栏、浏览、前进、后退、收藏夹等常用的浏览器基本功能…………
- 2022-12-29 22:45:03下载
- 积分:1
-
Flash+ASP联合打造投票程序
Flash+ASP联合打造投票程序-Flash ASP create joint voting procedures
- 2023-02-21 01:25:04下载
- 积分:1