-
IP电视电话会议的实现
IP电视电话会议的实现 -Implemention of IP videotelephone meeting
- 2023-05-18 12:25:03下载
- 积分:1
-
SIP protocol stack development (minsip)
SIP协议栈开发(minsip)
- 2022-05-18 20:22:15下载
- 积分:1
-
一个流媒体开发的C++语言源代码库,读了就知道了。
一个流媒体的开发源代码C语言函数库,看了就知道。-a Streaming Media Development C language source code libraries, read on to know.
- 2023-08-14 04:50:03下载
- 积分:1
-
h323 video transmission
h323的视频传输-h323 video transmission
- 2022-03-04 22:24:23下载
- 积分:1
-
mgcp call follow
应用背景This section shows and describes a call flow for a successful call using the Cisco ATA and MGCP.
Note :The term Cisco ATA refers to both the Cisco ATA 186 and the Cisco ATA 188, unless otherwise stated.
关键技术Figure C-1 on page C-2 illustrates a basic call flow between two Cisco ATAs through a VocalData Call
Agent.
Table C-1 on page C-3 describes the action the Cisco ATA takes for each step in the call flow illustration
and includes the log created by each step.
- 2022-01-31 15:42:54下载
- 积分:1
-
湖南吉通Ip主叫电话文件格式转换程序
湖南吉通Ip主叫电话文件格式转换程序-Format transform program of Ip ano files in Hunan JiTong Company
- 2023-05-30 19:30:03下载
- 积分:1
-
白板,通过SocketAPI实现网络画图.
白板,通过SocketAPI实现网络画图.-whiteboard, Socket API network drawing.
- 2022-09-08 19:40:08下载
- 积分:1
-
this document illstrate HOW TO build a android develop envirounment.The android...
this document illstrate HOW TO build a android develop envirounment.The android is a goole leading open smartphone Project
- 2022-03-24 04:52:48下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
无线环境下的视频传送信道模拟软件
无线环境下的视频传送信道模拟软件-wireless environment video transmission channel simulation software
- 2022-02-07 12:10:35下载
- 积分:1