-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
凯撒加密算法C语言实现,代码量比较大,比较繁琐,希望大家能给出更好的代码...
凯撒加密算法C语言实现,代码量比较大,比较繁琐,希望大家能给出更好的代码-Caesar encryption algorithm C language, code than the larger, more cumbersome, I hope everyone can give a better code
- 2022-08-17 23:33:36下载
- 积分:1
-
本程序模拟一个机器人躲避障碍的仿真.其中有不完善的地方
迫于精力有限,具体过程还有点粗糙,读者可以加以修正...
本程序模拟一个机器人躲避障碍的仿真.其中有不完善的地方
迫于精力有限,具体过程还有点粗糙,读者可以加以修正
-a simulation of the robot avoid obstacles to the simulation. Which forced the inadequacies in the energy are limited, There is a process in concrete rough, and readers can be amended
- 2022-02-13 21:10:53下载
- 积分:1
-
Writing for the graduation project word document format (catalog, index and othe...
针对毕业设计word文档写作格式(目录、索引等操作)-Writing for the graduation project word document format (catalog, index and other operations)
- 2022-08-21 12:55:59下载
- 积分:1
-
介绍了FAT文件系统原理,属于入门级知识
介绍了FAT文件系统原理,属于入门级知识-FAT file system, introduced the principle of belonging to the entry-level knowledge
- 2022-11-25 01:25:03下载
- 积分:1
-
ISO / IEC 14496
ISO/IEC 14496-9 OLD MPEG4æ ‡å‡†-ISO/IEC 14496-9 standard MPEG4 OLD
- 2022-05-07 08:46:40下载
- 积分:1
-
华为硬件工程师手册,作为华为硬件工程师需要了解多少软件编程知识?答案就在这里
华为硬件工程师手册,作为华为硬件工程师需要了解多少软件编程知识?答案就在这里-Engineer Huawei hardware manuals, as Huawei
- 2022-11-26 06:40:03下载
- 积分:1
-
An IEEE 802.16 system, the MAC layer based on the reserved resource scheduling m...
提出了一种IEEE 802.16系统中基于预留的MAC层资源调度方法,可以有效的解决IEEE802.16系统中
高优先级业务过多占用优先级业务带宽而带来的不公平性问题。仿真结果表明,与原有资源调度算法相比,这种
算法能够在满足各种业务对QoS要求的同时,具有更好的公平性和更高的带宽利用率。
-An IEEE 802.16 system, the MAC layer based on the reserved resource scheduling method can effectively solve the IEEE802.16 system of high-priority business occupy too much bandwidth priority business brought about by the issue of unfairness. The simulation results show that the original resource scheduling algorithms, this algorithm can meet a variety of business on the QoS requirements at the same time, has better fairness and higher bandwidth utilization.
- 2022-09-01 09:30:03下载
- 积分:1
-
Teacher to the software engineering course design report format you want to be u...
老师给的软件工程课程设计报告格式~~希望对大家有用-Teacher to the software engineering course design report format you want to be useful ~ ~ ~ ~
- 2022-02-13 17:46:05下载
- 积分:1
-
精彩的BMP格式分析已及如何使用的问题,里面有例子程序
精彩的BMP格式分析已及如何使用的问题,里面有例子程序-brilliant analysis of BMP format has been used and how the issue, which is an example procedure! !
- 2022-08-08 13:21:12下载
- 积分:1