登录
首页 » VOIP网络电话 » 版本V4.1.1,Linux上的开放源代码的IP电话软件SIP协议,主要用于语音通话,但它也支持发送文本的即时消息,即可以像ICQ那样地用文字聊天。 如果网络带...

版本V4.1.1,Linux上的开放源代码的IP电话软件SIP协议,主要用于语音通话,但它也支持发送文本的即时消息,即可以像ICQ那样地用文字聊天。 如果网络带...

于 2022-08-26 发布 文件大小:285.07 kB
0 253
下载积分: 2 下载次数: 1

代码说明:

版本V4.1.1,Linux上的开放源代码的IP电话软件SIP协议,主要用于语音通话,但它也支持发送文本的即时消息,即可以像ICQ那样地用文字聊天。 如果网络带宽足够的话,它还支持可视电话 Kphone是GPL的开放源代码的软件。-version 4.1.1, It is IP phone software of Linux open source code based on SIP protocol, it can be used to voice communication, and surpport text IM, same function as ICQ used to text chat. In broad band circumstance, it surpport video conference. Kphone is GPL open source software .

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 支持h323的视频电话客户端
    支持h323的视频电话客户端-support h323 video telephony client
    2022-12-10 20:15:06下载
    积分:1
  • 这是一个视频会议系统中发送端有关mpeg
    这是一个视频会议系统中发送端有关mpeg-4播放技术的一个源代码-This is a video conferencing system transmitter on MPEG-4 broadcast of a source code
    2022-05-09 01:19:32下载
    积分:1
  • 此书详细分析和介绍了流媒体传输协议RTP,相信会给致力于视频传输的朋友带来帮助。
    此书详细分析和介绍了流媒体传输协议RTP,相信会给致力于视频传输的朋友带来帮助。-Detailed analysis of the book and the introduction of streaming media transport protocol RTP, believe that the video transmission will be committed to help a friend.
    2022-05-21 10:15:48下载
    积分:1
  • 视频通信viedeocomm通信控件V3.0。可视通视频通信…
    ViedeoComm 视频通信通信控件V3.0。VideoComm视频通信控件,集成高性压缩算法,实时传输协议,支持一对一(点对点),一对多(广播式)等方式的的实时视频通信,视频画面清晰流畅!使用简单方便! VideoComm视频通信控件适用于VC++、VB、dot Net平台、C++Builder、Delphi、易语言、网页应用程序等各种常见的开发平台。-Video Communication ViedeoComm communication control V3.0. VideoComm Video Communication control, integrated high-compression algorithm, real-time transport protocol to support one-on-one (point-to-point), one-to-many (broadcast) and other forms of real-time video communications, video, smooth and clear picture quality! The use of simple and convenient! VideoComm Video Communication control for VC , VB, dot Net platform, C++ Builder, Delphi, easy language, web applications and other common development platform.
    2023-06-13 17:40:05下载
    积分:1
  • 这是voip网关h.323到gateway的程序代码
    这是voip网关h.323到gateway的程序代码-This is voip gateway H.323 gateway to the code
    2022-03-23 21:03:56下载
    积分:1
  • IEStartPage
    IEStartPage是一个设置网页的小Demo。用它来设置IE的启动页。-IEStartPage
    2022-02-01 18:45:35下载
    积分:1
  • 封装了Jainsip库,可用于开发SIP客户端和服务器
    封装了Jainsip库,可用于开发SIP客户端和服务器-Encapsulates Jainsip library, can be used to develop SIP clients and servers
    2022-07-25 16:44:05下载
    积分:1
  • 中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
    中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
    2022-02-02 02:02:13下载
    积分:1
  • Video conferencing code, C/C++ Source, communication, image transmission categor...
    视频会议的代码,C/C++源码,通信图像传输类。-Video conferencing code, C/C++ Source, communication, image transmission category.
    2022-05-14 12:20:17下载
    积分:1
  • 一个语音通讯软件。
    一个语音通讯软件。-a voice communications software.
    2022-02-15 14:22:16下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载