-
视频通信viedeocomm通信控件V3.0。可视通视频通信…
ViedeoComm 视频通信通信控件V3.0。VideoComm视频通信控件,集成高性压缩算法,实时传输协议,支持一对一(点对点),一对多(广播式)等方式的的实时视频通信,视频画面清晰流畅!使用简单方便!
VideoComm视频通信控件适用于VC++、VB、dot Net平台、C++Builder、Delphi、易语言、网页应用程序等各种常见的开发平台。-Video Communication ViedeoComm communication control V3.0. VideoComm Video Communication control, integrated high-compression algorithm, real-time transport protocol to support one-on-one (point-to-point), one-to-many (broadcast) and other forms of real-time video communications, video, smooth and clear picture quality! The use of simple and convenient! VideoComm Video Communication control for VC , VB, dot Net platform, C++ Builder, Delphi, easy language, web applications and other common development platform.
- 2023-06-13 17:40:05下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
- 2022-03-12 22:21:20下载
- 积分:1
-
国外牛人的毕业论文,英文版本,实时语音传输相关,其中的两个库文件,jrtplib与jvoiplib已经上传。enjoy...
国外牛人的毕业论文,英文版本,实时语音传输相关,其中的两个库文件,jrtplib与jvoiplib已经上传。enjoy -foreign elite s graduate paper in english.related to real time voice transimission.it has two library,jrtplib,jvoiplib.enjoy
- 2022-07-17 14:04:40下载
- 积分:1
-
SIP RFC协议标准,只可惜是 英文版的,可做参考
SIP RFC协议标准,只可惜是 英文版的,可做参考-SIP RFC protocol standards, but unfortunately are in English, can refer to
- 2022-02-26 23:57:10下载
- 积分:1
-
<vc视频会议开发技术与实例>第十章代码,基于VIS H.323 Dll Library的视频会议系统...
第十章代码,基于VIS H.323 Dll Library的视频会议系统-Chapter X code, based on the VIS H. 323 Dll Library of Video Conference System
- 2022-02-01 18:56:26下载
- 积分:1
-
在VC++程序,视频电话,语音等功能
VOIP program in VC++, video, voice and other features
- 2022-01-22 12:51:42下载
- 积分:1
-
IP电话的TCP,IP实现方法.pdf
IP电话的TCP,IP实现方法.pdf-TCP IP telephony, IP method. Pdf
- 2022-07-26 10:57:24下载
- 积分:1
-
openh323 通用库,用到pwlib
openh323 通用库,用到pwlib -Universal library for openh323, using pwlib
- 2022-01-26 07:49:20下载
- 积分:1
-
This the latest IETF P2PSIP of the documents, used to share!
这是最新的IETF有关P2PSIP的研究的文档,拿来给大家共享一下-This the latest IETF P2PSIP of the documents, used to share!
- 2022-08-15 16:51:05下载
- 积分:1