-
ASP网站模块,可以以此为模块制作个人网站
ASP网站模块,可以以此为模块制作个人网站-ASP website module, module can be used to produce personal websites
- 2022-03-15 12:16:49下载
- 积分:1
-
这个是个未完成品
演示地址:http://www.yyzyq.com
仅以此例给正在学习编程爱好.net的朋友
希望能给大家带来帮...
这个是个未完成品
演示地址:http://www.yyzyq.com
仅以此例给正在学习编程爱好.net的朋友
希望能给大家带来帮助-This is an unfinished product demo Address: http://www.yyzyq.com only to this Example are learning to love programming. Net friends hope that I can help everyone
- 2023-06-04 21:05:04下载
- 积分:1
-
简单实现的双通道匿名cmdshell
这是我在学习过程中对例子的多次重写后,完全吸收完毕的副产品。基于网络通信,监听特定端口。 不过没有修改端口重用的代码,暂时只到这里。等待后续补全完善。
- 2022-03-04 08:24:37下载
- 积分:1
-
VC++ 6的HTML编辑器:今天,应用程序通常需要一个丰富的用户界面。有关。
HTML Editor for VC++ 6.0:Today, applications often need a rich user interface. One of them is ability to compose or edit HTML documents in an easy, effective, and reliable way. This article and source code attached give you a nice control to perform this task. And now, the best part: This control works fine with Microsoft VC++ 6.0!
-HTML Editor for VC 6.0 : Today, applications often need a rich user interface. One of them is ability to compose or edit HTML doc uments in an easy, effective, and reliable way. This article and a source code ttached give you a nice control to perform this t ask. And now, the best part : This control works fine with Microsoft Visual C++ 6.0.
- 2022-09-19 17:00:03下载
- 积分:1
-
用原始套接字实现网络监听
用原始套接字实现网络监听 -socket with the original network monitoring
- 2022-08-09 06:00:09下载
- 积分:1
-
Personal Edition is a suite of Web
网站系统个人版是一套基于.Net + Access(SQL)建站管理系统软件、不依赖于服务商特定空间、不需安装任何空间商组件、独创“网站模板与网站程序完全分离”全新的概念,让网站的模板设计与程序彻底分开、快速搭建网站平台、经过完善设计是专门为中国市场量身定做的一套适合个人、企业、政府和行业网站、内部知识网站、电子商务网站,精心设计的架构与功能体制,为您提供一个安全、高效、全新、快速、优秀的各种网站解决方案。
-Personal Edition is a suite of Web-based systems. Net+ Access (SQL) website appear in the software, not dependent on service provider-specific space, without having to install any space commercial components, original " web site templates and website completely separate program" New The concept, so that the site template design and procedures completely separate web site quickly to build a platform through improved design is tailored specifically for the Chinese market set for individuals, businesses, government and industry sites, internal knowledge sites, e-commerce sites , well-designed structure of the system, to provide you with a safe, efficient, new, fast, excellent variety of web site solutions.
- 2022-05-09 13:31:27下载
- 积分:1
-
我已经编译通过的Nmapwin!学习扫描器的人有用!
我已经编译通过的Nmapwin!学习扫描器的人有用!
- 2023-04-09 08:10:03下载
- 积分:1
-
采用asp MVC开发模式
jquer+ajax无刷新全文索引
搜索引擎优化处理
直接F5运行本程序...
采用asp MVC开发模式
jquer+ajax无刷新全文索引
搜索引擎优化处理
直接F5运行本程序-Using asp MVC development model jquer+ ajax no refresh the full-text index search engine optimization of direct F5 to run this program
- 2022-05-24 17:40:28下载
- 积分:1
-
JavaScript和Flash的通信
JavaScript和Flash的通信-JavaScript and Flash Communication
- 2022-07-28 11:42:38下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1