-
纯DHTML版的贪食蛇 cDHTMLbant
纯DHTML版的贪食蛇 cDHTMLbant-pure DHTML version of the Tanshichi cDHTMLbant
- 2022-06-02 12:34:28下载
- 积分:1
-
描述了网络编程中的各种功能,例如文件传输源代码以及文件的上传下载...
描述了网络编程中的各种功能,例如文件传输源代码以及文件的上传下载-network programming
- 2022-07-22 19:41:56下载
- 积分:1
-
包括功能:IP地址的整形与字符串之间相互转换,网络字节序与主机字节序之间的相互转换,方便网络程序的调试...
包括功能:IP地址的整形与字符串之间相互转换,网络字节序与主机字节序之间的相互转换,方便网络程序的调试-Including functional: IP addresses between the plastic and string conversion, network and host endianness endianness between conversion, convenient network Debugging
- 2023-04-09 12:15:03下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
TCPIP on the LAN file transfer of small software
基于TCPIP的局域网传输文件的小软件-TCPIP on the LAN file transfer of small software
- 2022-10-25 08:30:02下载
- 积分:1
-
简单的HTTP代理测试
应用背景之前你- & gt;youtube.com你& lt;- youtube.com经过与SOCKS5传统联系你的听众SOCKS5,因为NAT/防火墙不好..SOCKS5服务器需要在1080端口监听。你socks5:1080 SW - >;>;youtube.com你& lt;- socks5:1080 SW & lt;- youtube.com经过与SOCKS5逆转(你的听众)你- & gt;隧道127.0.0.1:1080 - & gt;隧道127.0.0.1079 - & gt;远程计算机SOCKS5 - & gt;youtube.com你& lt;隧道127.0.0.1:1080 & lt;隧道127.0.0.1079
- 2022-07-17 07:24:56下载
- 积分:1
-
URL编码解码
URL编码解码-URL codec
- 2022-04-30 19:15:48下载
- 积分:1
-
safety management system based on the role of the implementation of access contr...
安全管理系统中基于角色访问控制的实施方法-safety management system based on the role of the implementation of access control methods
- 2022-06-19 02:04:23下载
- 积分:1
-
- 2022-01-26 08:00:57下载
- 积分:1
-
Java网络编程实例 第9章实例.rar
Java网络编程实例 第9章实例.rar-Java Network Programming examples Chapter 9 case. Rar
- 2023-04-19 10:05:04下载
- 积分:1