-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1
-
一个用来访问http服务器的东西。功能类似于java.net中的那个。但要强,这个对Post方法的支持更好。...
一个用来访问http服务器的东西。功能类似于java.net中的那个。但要强,这个对Post方法的支持更好。-One used to access the http server things. Function similar to that of java.net. But strong, this method of support for the Post better.
- 2022-12-22 01:20:03下载
- 积分:1
-
C# Socket通信例子
用C#写的socket client端的测试程序, 可以设置IP,端口,UDP/TCP类型。 可以测试通信速率,模拟通信消息。
- 2022-06-26 21:09:46下载
- 积分:1
-
一个java包WinPcap。它允许java代码访问在WIN3 winpcap…
A Java wrapper for WinPcap. It allows Java code to access to the WinPcap on win32.
- 2023-03-16 12:35:04下载
- 积分:1
-
支持模拟桢中继、CCIE BB路由器
生成批处理文件
生成设备支持reload...
支持模拟桢中继、CCIE BB路由器
生成批处理文件
生成设备支持reload-Support the simulation of relay-ching, CCIE BB router equipment to generate a batch file to generate support for reload
- 2022-04-25 14:21:56下载
- 积分:1
-
sockets API封装类,可以在UNIX和WIN32平台下工作。提供SSL、IPv6、TCP/UDP sockets、 TCP加密、HTTP协议、高度可定制...
sockets API封装类,可以在UNIX和WIN32平台下工作。提供SSL、IPv6、TCP/UDP sockets、 TCP加密、HTTP协议、高度可定制的错误处理。-sockets API Packaging category, in UNIX and work under Win32 platform. SSL, IPv6, TCP/UDP sockets, TCP encryption, HTTP protocol, highly customizable error handling.
- 2022-02-24 09:31:13下载
- 积分:1
-
Local Weather Information Service System (delphi), commercial source code, pleas...
地方气象信息服务系统(delphi),商用源码,请朋友们下载研究学习-Local Weather Information Service System (delphi), commercial source code, please friends, download the research study
- 2022-05-17 12:00:11下载
- 积分:1
-
运行服务器端后,客户端可通过ip进行连接,使用udp,支持客户端上传,监控屏幕,以及在服务器运行程序等功能,功能比较强大。...
运行服务器端后,客户端可通过ip进行连接,使用udp,支持客户端上传,监控屏幕,以及在服务器运行程序等功能,功能比较强大。-running server, the client can connect through ip, udp used to support client to upload, monitor screens, and the server operating procedures, functions more powerful.
- 2022-07-15 15:57:02下载
- 积分:1
-
windows终端服务客户端
windows终端服务客户端-client
- 2022-04-23 01:51:20下载
- 积分:1
-
这是关于UDP穿透NAT的P2P源代码,运行环境是VC++6.0
这是关于UDP穿透NAT的P2P源代码,运行环境是VC++6.0-on UDP penetrate NAT P2P source code, the environment of VC 6.0
- 2022-05-05 10:26:48下载
- 积分:1