登录
首页 » 套接字网络编程 » Shanghai digital book system version 2.1 software Language: English License: Fre...

Shanghai digital book system version 2.1 software Language: English License: Fre...

于 2022-03-24 发布 文件大小:211.40 kB
0 312
下载积分: 2 下载次数: 1

代码说明:

上海数字留言簿系统2.1版 软件语言: 简体中文 授权方式: 免费版 文件大小: 211K 系统平台: ASP+ACCESS 整理日期: 2007-8-21 系统简介: 上海数字留言本v2.1,继承了上海数字产品所具有优美的风格,简洁的程序化模式,更适合企业/个人网站修改成为自已的专业留言本系统。系统全部实现在自主管理,安全上采用md5 32位不可逆加密,全部防sql注入! 官方网址:http://www.168ee.com.cn/soft 演示网址:http://www.80088.cn/guestbook 下载网址:http://down.168ee.com/guestbook.rar-Shanghai digital book system version 2.1 software Language: English License: Free File Size: 211K System Platform: ASP+ ACCESS Finishing Date: 2007-8-21 System: Shanghai Digital Guestbook v2.1, inherited Shanghai figures Products have beautiful style, concise procedural model, more suitable for business/personal website to become their own professional modify the system message. System to achieve full self-management, security on the use of md5 32 bit non-reversible encryption, all the anti-sql injection! Official website: http://www.168ee.com.cn/soft Demo URL: http://www.80088.cn/ guestbook download URL: http://down.168ee.com/guestbook.rar

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • WCF的文件传输的例子,C #发展。借鉴意义。
    WCF文件传输示例,C#开发。很有借鉴意义。-WCF file transfer example, C# Development. Referential significance.
    2022-11-04 07:15:03下载
    积分:1
  • JavaScript修改注册表
    JavaScript修改注册表-JavaScript registry changes
    2022-05-10 21:05:35下载
    积分:1
  • IIS5.0超级管理手册
    IIS5.0超级管理手册-网页开发篇 书籍语言: 简体中文 书籍类型: 网页设计 授权方式: 免费软件 书籍大小: 262 KB -IIS5.0 super Management Manual-chapter books web development languages : English books types : Web Design license : free software books Size : 262 KB
    2023-04-12 13:40:04下载
    积分:1
  • 网络通信的例子,得用TCP协议和UDP协议实现,代码很精简,重点突出。...
    网络通信的例子,得用TCP协议和UDP协议实现,代码很精简,重点突出。-Examples of network communication, to use TCP protocol and UDP protocol, the code is very concise and focused.
    2023-08-12 15:20:03下载
    积分:1
  • Internet chat in a small Dongdong
    网络聊天的一个小-Internet chat in a small Dongdong
    2022-03-23 10:06:36下载
    积分:1
  • 发送ARP包的控制台程序,简单易懂
    发送ARP包的控制台程序,简单易懂-ARP packets sent to the console procedures, simple
    2022-02-06 17:45:10下载
    积分:1
  • 由vc++开发的简易聊天程序,可以局域网,也可以公网
    由vc++开发的简易聊天程序,可以局域网,也可以公网-By vc to develop a simple chat program can be local area networks, public networks can also
    2023-03-31 07:05:03下载
    积分:1
  • 嵌入式win CE视频传输源码
    资源描述这是一个用于嵌入式系统的视频传输源码,非常好用!!!
    2023-02-11 12:10:03下载
    积分:1
  • 浏览器
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-03-15 02:25:29下载
    积分:1
  • servers installed and synchronization.
    服务器的时间设置和同步.-servers installed and synchronization.
    2022-02-04 02:12:09下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载