-
先进的系统格式(ASF)规范
Advanced Systems Format(ASF) Specification
- 2022-02-28 12:20:11下载
- 积分:1
-
这是一个画图
这是一个画图的flash文件,并且可以擦出,像一个小黑板一样,里面可以随意画自己想要的东西,供大家分享。
- 2022-08-31 10:40:04下载
- 积分:1
-
Kingsland SC9321 chip specifications for the latest version of the Chinese book.
士兰SC9321芯片最新版本中文规格书。-Kingsland SC9321 chip specifications for the latest version of the Chinese book.
- 2023-03-02 07:30:03下载
- 积分:1
-
对IEEE 2009项目完整的标题列表
Complete titles list of ieee projects of 2009
- 2022-02-01 05:35:57下载
- 积分:1
-
the c resource is very good,and you can use it any time
数据结构课程设计中的赫夫曼树的建立,功能全面,健壮性好-the c resource is very good,and you can use it any time
- 2022-01-26 07:57:51下载
- 积分:1
-
1. Download the version you want:
* Version 1.3.4 (30 Aug 2007)
1. Download the version you want:
* Version 1.3.4 (30 Aug 2007) -- this is the latest version for UNIX/Linux and Windows
* Previous versions
2. Unzip the file, which will create a directory called klt and place all the files there
3. Compile and run the code
* On UNIX / Linux, move to the klt directory, type make. Now try some examples, by typing example1, etc.
* For Microsoft Visual C++ 6.0, open the klt.dsw file, compile, and run. Change the constant in main.cpp to run the different examples.
* For Microsoft Visual Studio .Net/7/8, open the klt.sln file, compile, and run. Change the constant in main.cpp to run the different examples.
4. Notice that, for your convenience, unofficial copies of the User and Reference Manuals can be found in the doc directory. - 1. Download the version you want:
* Version 1.3.4 (30 Aug 2007) -- this is the latest version for UNIX/Linux and Windows
* Previous versions
2. Unzip the file, which will cr
- 2023-02-12 00:05:03下载
- 积分:1
-
探讨了pbl的格式,Pbl有四种块类型,即Header、Free、Node、Data。Header块的前四个字节一定是HDR*,Free块则是FRE*,Node...
探讨了pbl的格式,Pbl有四种块类型,即Header、Free、Node、Data。Header块的前四个字节一定是HDR*,Free块则是FRE*,Node块是NOD*,Data块是DAT*
- 2022-03-05 20:40:02下载
- 积分:1
-
MFC和Windows socket通信简明教程
MFC和Windows socket通信简明教程-MFC and Windows socket communication simple tutorial
- 2022-03-20 03:36:55下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
在线网络办公系统,内容比较详尽,欢迎下载
在线网络办公系统,内容比较详尽,欢迎下载-Online office system, a more detailed, please download
- 2023-03-31 20:45:03下载
- 积分:1