-
TCP客户端GPS
应用背景TCP客户端将连接到一个TCP服务器间隔发送列表的文本。这可用于模拟和测试任何TCP客户端行为。它也可以被用来作为一个在TFD或BBD发展周期测试存根。关键技术客户用于测试大的TCP系统。在任何网络结构中,它们都可以作为定时器或周期发生器;
- 2022-02-20 17:41:37下载
- 积分:1
-
ASP源码 / 影视音乐
ASP源码 / 影视音乐-ASP source/Music Television
- 2022-03-02 09:34:04下载
- 积分:1
-
classical cloning function for adding those items hidden units is very convenien...
asp中经典的克隆函数,对于添加那些隐藏的项目单位是非常的方便的。
-classical cloning function for adding those items hidden units is very convenient.
- 2022-07-03 02:09:34下载
- 积分:1
-
利用辅助线程从匿名FTP服务器上下载文件
利用辅助线程从匿名FTP服务器上下载文件-use the auxiliary threads from anonymous FTP server download
- 2023-08-19 09:55:02下载
- 积分:1
-
用c++6.0做的网络编程ping命令,很好用的,试试吧
用c++6.0做的网络编程ping命令,很好用的,试试吧-ping
- 2022-02-11 13:07:15下载
- 积分:1
-
一个小型的FTP客户端程序
一个小型的FTP客户端程序-a small FTP client
- 2022-06-28 11:34:55下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
PDF格式的网络实验介绍了一些与实验条件的问题…
该pdf主要介绍网络实验中的一些问题和实验内容以及实验要求-The network experiment in pdf introduces some of the issues and experimental content and the requirement of experiment
- 2022-03-07 01:17:25下载
- 积分:1
-
_ _ Linux TCP服务器
linux 下很好的,tcp server开发参考代码。
- 2023-08-21 01:55:03下载
- 积分:1
-
ASP_成语词典程序
ASP_成语词典程序-ASP_ idiom dictionary procedures
- 2022-02-01 22:47:46下载
- 积分:1