-
Network video transmission protocol detailed description of the use of it to pre...
网络视频传输协议的详细说明,用它来编写视频节目
- 2022-07-25 11:36:41下载
- 积分:1
-
POS前台C++程序,源代码齐全,对这方面感兴趣的朋友,可以
POS前台C++程序,源代码齐全,对这方面感兴趣的朋友,可以-POS front C++ Procedures, the source code complete, interested friends, you can
- 2022-05-14 05:55:03下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
a very beautifully produced video chat program, to facilitate the change in volu...
一个制作很精美的视频聊天程序,可以方便的改变音量,视频采集率,有通迅录,还带文本聊天功能-a very beautifully produced video chat program, to facilitate the change in volume, rate video capture, communications were also brings text chat
- 2022-02-02 20:52:38下载
- 积分:1
-
通过此程序可以控制电话的输入呼出实现简单的pbx功能
通过此程序可以控制电话的输入呼出实现简单的pbx功能-This process can be controlled through the phone input exhaled realize pbx simple function
- 2023-07-03 08:50:03下载
- 积分:1
-
H323_CallingLineIdentificationPresentation.rar
H323_CallingLineIdentificationPresentation.rar
- 2022-02-16 00:05:08下载
- 积分:1
-
一个非常不错的点对点视频会议系统的简单实现,界面简洁,但基本功能都有了。...
一个非常不错的点对点视频会议系统的简单实现,界面简洁,但基本功能都有了。-A very good point-to-point video conferencing system to achieve a simple, clean interface, but the basic functions of everything.
- 2022-03-11 03:43:17下载
- 积分:1
-
一个基于Openh323的视频会议终端,基于VC开发环境,可以与netmeeting互联。...
一个基于Openh323的视频会议终端,基于VC开发环境,可以与netmeeting互联。-It is a video meeting terminal based on Openh323 protocol, which developed with VC and can communicate with netmeeting.
- 2022-08-23 03:02:05下载
- 积分:1
-
modem for voip
modem for voip
- 2023-08-18 09:20:03下载
- 积分:1
-
Linux下开发的一款网络电话
Linux下开发的一款网络电话-Linux built a network phone
- 2022-03-24 21:42:13下载
- 积分:1