-
one of the most classic SIP
一款最为经典的SIP-one of the most classic SIP
- 2022-03-18 16:27:54下载
- 积分:1
-
G.722语音编码实例化解析VC语言描述!
G.722语音编码实例化解析VC语言描述!-G.722 speech coding examples of analytic description language VC!
- 2022-04-27 09:29:09下载
- 积分:1
-
vc++的 网络视频会议 源代码
超酷
可以直接使用 所有同僚自由下载...
vc++的 网络视频会议 源代码
超酷
可以直接使用 所有同僚自由下载-vc++ network of video conferencing cool source code can directly download the free use of all my colleagues
- 2022-04-14 23:13:23下载
- 积分:1
-
good information can refer to the need!
不错的资料 需要的可以参考!-good information can refer to the need!
- 2022-10-26 05:50:03下载
- 积分:1
-
一个g.729视频电话的源程序!
一个g.729视频电话的源程序!-a telephone G.729 video source!
- 2022-06-18 19:51:11下载
- 积分:1
-
series of tools that provide a look at the OK!
系列工具的提供 这行的一定要看!-series of tools that provide a look at the OK!
- 2022-08-16 12:07:14下载
- 积分:1
-
包括 IP电话,视频监控,视频会议,mp3解码
包括 IP电话,视频监控,视频会议,mp3解码-VC++ Develop
- 2023-06-07 10:10:05下载
- 积分:1
-
基于G729语音压缩技术的源码,适当修改就可以加到自己的代码里面,很实用...
基于G729语音压缩技术的源码,适当修改就可以加到自己的代码里面,很实用-G729 voice compression technology, based on the DLL source code, with appropriate modifications can be added to your code inside, very practical
- 2023-06-25 06:15:03下载
- 积分:1
-
SIP协议,中文,也是网上掏来的,大家参考,谢谢。
SIP协议,中文,也是网上掏来的,大家参考,谢谢。-SIP agreement, Chinese, is also out to the Internet, the U.S. reference, thank you.
- 2022-03-07 15:59:29下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1