-
http协议下的文件传输程序
http协议下的文件传输程序-http agreement file transfer procedure
- 2022-02-15 16:11:19下载
- 积分:1
-
Visual_Studio_附加项用于以HTML格式输出源文件
Visual_Studio_附加项用于以HTML格式输出源文件-Visual_Studio_ Additional items for export to HTML source document format
- 2023-09-06 23:40:03下载
- 积分:1
-
QT的UDP 通信程序,可以用于测试UDP服务器端
QT的UDP 通信程序,可以用于测试UDP服务器端
- 2022-02-01 06:56:04下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1
-
Port scanning java applet to scan ports and see whether the port is open
端口扫描java小程序 能够扫描端口并查看端口是否开启-Port scanning java applet to scan ports and see whether the port is open
- 2022-03-18 11:09:30下载
- 积分:1
-
用基层套接字写的类似于WINDOWS的PING函数
用基层套接字写的类似于WINDOWS的PING函数-socket was made with the grass-roots similar to the PING function WINDOWS
- 2022-04-11 11:25:47下载
- 积分:1
-
apach的http解析器,基于著名的http tidy,既可以校正http的W3C正确性,更可以解析出http内容...
apach的http解析器,基于著名的http tidy,既可以校正http的W3C正确性,更可以解析出http内容
- 2022-03-21 13:40:29下载
- 积分:1
-
Animation菜单声称程序
Animation菜单声称程序-Animation menu claims procedures
- 2023-05-12 21:35:04下载
- 积分:1
-
玛雅同学录 v2.0 build 0203 ASP环境, WinXP, Win2000, NT, WinME, Win9X 默认管理员帐号是:admin,密码:...
玛雅同学录 v2.0 build 0203 ASP环境, WinXP, Win2000, NT, WinME, Win9X 默认管理员帐号是:admin,密码:admin-Maya v2.0 build 0,203 lots ASP environment, WinXP, Windows 2000, NT, WinME, Win9X default administrator account is : admin, Password : admin
- 2022-06-12 21:26:08下载
- 积分:1
-
轻松实现FTP下载
轻松实现FTP下载-easily FTP downloads
- 2022-04-18 01:11:38下载
- 积分:1