-
zlib1.2.1 FOSS
zlib1.2.1源码-zlib1.2.1 FOSS
- 2022-08-18 23:27:06下载
- 积分:1
-
网络编程,入门书籍,供网络编者从入门、掌握、熟悉的一本好书籍。...
网络编程,入门书籍,供网络编者从入门、掌握、熟悉的一本好书籍。-Network programming, book entry for the network from entry editor, master, familiar with a good book.
- 2023-03-15 13:55:03下载
- 积分:1
-
再传次workpcall。
再传次workpcall。- Again passes on workpcall.
- 2023-09-01 14:10:03下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
用vc++编写的一些源码,比较多,功能各式各样
本人写的代码,主要是用于C++初学者的一个锻炼,实际应用价值不是很大。我写这个的主要原因是我们有一个项目需要用到遥控,所以我就做了一个机遇TCP/IP协议的小的通信模块,用于手机和电脑之间的链接和通信控制。
- 2022-03-15 05:48:26下载
- 积分:1
-
就是定时刷新,使计数器加1,我不知是否真的能刷新,如果能的话就发达了...
就是定时刷新,使计数器加1,我不知是否真的能刷新,如果能的话就发达了-is regularly updated, plus a counter, I wonder if I can really set, if they can be developed in the case of
- 2022-03-10 18:24:34下载
- 积分:1
-
拓展rtmpdump库,支持aac、h264发布
应用背景该库我做过一定的完善开发,可以用来做视频直播的上行和下行模块,之前也应用到了视频社区中关键技术
H264
aac
rtmp
- 2023-01-15 06:40:03下载
- 积分:1
-
工业以太网测控用户系统,只需要直接编程下载则可以使用
工业以太网测控用户系统,只需要直接编程下载则可以使用-Industrial Ethernet monitoring and control the user
- 2022-11-20 09:40:02下载
- 积分:1
-
access card information, more communication between the LAN
获取网卡信息,多网卡之间通信-access card information, more communication between the LAN
- 2022-01-26 04:07:37下载
- 积分:1
-
pop3例子程序
pop3例子程序-pop3 example procedure
- 2022-05-30 02:27:18下载
- 积分:1