登录
首页 » 套接字网络编程 » 一个打包好的.NET环境下的TCP插口组件

一个打包好的.NET环境下的TCP插口组件

于 2022-03-03 发布 文件大小:99.65 kB
0 361
下载积分: 2 下载次数: 1

代码说明:

一个打包好的.NET环境下的TCP插口组件-a good package.NET environment TCP socket components

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 图书馆管理系统
    一个完整的php&MySQL库管理系统源代码
    2022-05-08 13:08:04下载
    积分:1
  • ns2 routing presentation
    ns2中对路由的演示 操作-ns2 routing presentation
    2022-02-05 04:15:38下载
    积分:1
  • 浏览器
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-03-15 02:25:29下载
    积分:1
  • 3 列与导航
    3 列与导航......一个 asp 的插件项目若要在 asp 网站上传文件功能...一个项目帮助 web 工程中添加功能...
    2022-01-26 04:26:47下载
    积分:1
  • Delphi写的xml解析器,可以用它来把XML文档与二进制文档相互转换。...
    Delphi写的xml解析器,可以用它来把XML文档与二进制文档相互转换。-Delphi write xml parser can be used to turn XML documents and binary file conversion.
    2022-07-17 05:33:35下载
    积分:1
  • JAVA five sub
    JAVA五子期网络对战源代码,用Java开发的五子棋对战平台-JAVA five sub-period of the network against the source code, using Java development platform Gobang war
    2022-11-18 21:40:04下载
    积分:1
  • SOCKET客户端和服务器端程序,我们课题组用来做嵌入式开发时的网络测试,如果嵌入式设备是客户端程序,则用此次上载的服务器端程序与之连接进行测试,反之用客户端程...
    SOCKET客户端和服务器端程序,我们课题组用来做嵌入式开发时的网络测试,如果嵌入式设备是客户端程序,则用此次上载的服务器端程序与之连接进行测试,反之用客户端程序连,比较好用。-SOCKET client and server-side process, we used to do embedded development group at the time of network testing, if the embedded device is a client program, then use the upload server-side connection with testing procedures, on the contrary by the client procedures even compare the ease of use.
    2023-08-20 19:55:05下载
    积分:1
  • This the client part of the chat application. Clients can connect to the chat se...
    This the client part of the chat application. Clients can connect to the chat server(Refer MFCChatServer Post) using this application.-This is the client part of the chat application. Clients can connect to the chat server(Refer MFCChatServer Post) using this application.
    2022-10-16 01:05:03下载
    积分:1
  • TCP通信编程
    TCP套接字通信编程,一个客户端,一个服务端,客户端向服务端发送请求(发送任意字符,并请求当前时间信息),服务器响应请求(响应字符已预设)。
    2022-03-17 02:25:56下载
    积分:1
  • 端口映射工具
    简单的多线程端口映射工具,支持多线程并发
    2022-02-03 18:08:18下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载