-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
2.0 1.0 Note recording system to support multiple formats, a certain delay, no n...
2.0说明
1.0支持系统的录音多种格式,有一定的延时,没有过滤杂音功能.
2.0已取消支持系统的录音多种格式,使用PCM采集数据G711A压缩格式(8000HZ单声道16位格式录音每秒以8K完成数据,16000HZ单声道16位格式录音每秒以11K完成数据,音质相当好),延时降低到最小100-500MS以内,不会随时间增加而增加延时(如果是说话测试一直保持200MS的延时,如果是用播放歌曲来测试,有自动校正延时功能,恢复成200MS的延时,恢复过程中不会中断歌曲的播放,只是小小加快唱歌的速度,听觉不会觉察出来),加入了过滤杂音功能.
2.0安装
将ACMG711.dll复制到系统文件夹里
再安装控件
-2.0 1.0 Note recording system to support multiple formats, a certain delay, no noise filtering function. 2.0 support system has been abolished recording formats, the use of PCM data acquisition G711A compression format (8000HZ 16 mono recording format to 8K per second complete data 16000HZ mono recording format 16 to 11K per second complete data quality is very good), Delay reduced to the minimum 100-500MS within not with time delay increases (if word has been tested 200MS delay, If it is used to test play the songs, the automatic correction function of delay, 200MS resume into the delay, the recovery process will not be interrupted play songs, singing just a small speed up
- 2022-01-28 21:28:30下载
- 积分:1
-
openssl
openssl-0.9.7
- 2022-02-05 23:18:16下载
- 积分:1
-
恺锋是一个SIP(会话初始化协议)的Linux用户代理,它..
KPhone is a SIP (Session Initiation Protocol) user agent for Linux, with which you can initiate VoIP (Voice over IP) connections over the Internet. KPhone requires KDE (K Desktop Environment) or at least various libraries from the KDE package. KPhone also requires the OpenSSL libraries to be present in the system. KPhone has been somewhat tested on Red Hat 7.2 and 7.3, Slackware 8.0, SuSE 8.1 and Debian. Requirements on each distribution vary according to the installation layout.
- 2022-04-12 00:22:04下载
- 积分:1
-
一个g.729视频电话的源程序!
一个g.729视频电话的源程序!-a telephone G.729 video source!
- 2022-06-18 19:51:11下载
- 积分:1
-
their team
自己团队开发基于MYSQL数据库的连H323的GK的实时扣除通话用户费用的工程-their team-based MYSQL database links H323 of the GK calls deducting the cost of the project users
- 2022-02-05 04:57:42下载
- 积分:1
-
g7 series of audio codec code, can help you in the use of voip
g7系列音频的编解码代码,可以帮助大家在voip中使用-g7 series of audio codec code, can help you in the use of voip
- 2022-03-13 19:33:22下载
- 积分:1
-
- 2022-02-14 17:08:36下载
- 积分:1
-
a SIP proxy server and service provider
a SIP proxy server and service provider
- 2022-02-10 10:27:32下载
- 积分:1
-
视频会议传输协议,同行人一看就知道视频会议传输协议,同行人一看就知道...
视频会议传输协议,同行人一看就知道视频会议传输协议,同行人一看就知道-Video conferencing transmission protocol, peer-person, one can tell
- 2023-06-20 01:25:03下载
- 积分:1