-
- 2022-01-26 02:00:20下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
本文是一个PPT文件,其中为我们介绍了PCM编码的基本过程
本文是一个PPT文件,其中为我们介绍了PCM编码的基本过程-This article is a PPT file, which we introduced the basic process of PCM coding
- 2023-06-18 22:45:03下载
- 积分:1
-
多
多目标遗传算法源码,包含遗传算法的各个步骤,适合于研究多目标优化的朋友-Multi-objective genetic algorithm source code, including the various steps of genetic algorithm, suited to study multi-objective optimization of Friend
- 2022-02-22 07:07:32下载
- 积分:1
-
ARM开发软件,使用教程。包括各种软件使用方法。
ARM开发软件,使用教程。包括各种软件使用方法。-ARM development software, the use of tutorials. Include a variety of software to use.
- 2022-01-21 20:50:21下载
- 积分:1
-
解决导航问题,运用数据结构的最短路径的两种求解方法
解决导航问题,运用数据结构的最短路径的两种求解方法-To solve navigation problems, using the data structure of the two shortest path solution method
- 2022-07-26 12:27:54下载
- 积分:1
-
DSP开发工具CCS的out与dat文件转换
应用背景DSP开发工具CCS会生成out文件,在导入文件的时候又会使用dat文件,有时候需要把生成的out文件导入到系统,所以需要把out文件转化为dat文件,所以做了这么个工具。关键技术实现了对DSP开发工具ccs生成的out文件的解析,根据dat文件格式的要求重写入dat文件,主要实现了文件的读取写入,实现了不同字宽设定,还可以反向翻转
- 2022-02-02 17:40:28下载
- 积分:1
-
C++基本教程,一些基本知识,好好学学。
C++基本教程,一些基本知识,好好学学。-C++ Basic tutorial, some basic knowledge, learn well.
- 2022-09-15 11:40:03下载
- 积分:1
-
EMD的一种插值算法的文章,研究EMD算法改进的朋友可以看一下这个B...
EMD的一种插值算法的文章,研究EMD算法改进的朋友可以看一下这个B-样条插值算法-a interpolation algorithm article, Improved algorithm research EMD friends can look at the B-spline interpolation algorithm
- 2022-06-29 23:51:16下载
- 积分:1
-
C 语言的学习,查询资料,可以温故而知新。初学者也可以用他来学习,效果会不错!...
C 语言的学习,查询资料,可以温故而知新。初学者也可以用他来学习,效果会不错!- This is about C programming langrage .
- 2022-08-06 15:15:59下载
- 积分:1