登录
首页 » 套接字网络编程 » dl645协议的一个应用,可以实现电能表的抄录

dl645协议的一个应用,可以实现电能表的抄录

于 2022-01-30 发布 文件大小:5.70 MB
0 220
下载积分: 2 下载次数: 1

代码说明:

dl645协议的一个应用,可以实现电能表的抄录-dl645 agreement an application, you can realize copy Meter

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 简单的socket通信
    流式套接字(SOCK_STREAM),数据报套接字(SOCK_DGRAM)及原始套接字。1.流式套接字提供面向连接、可靠的数据传输服务,数据按字节流、按顺序收发,保证在传输过程中无丢失、无冗余。TCP协议支持该套接字。2.数据报套接字,提供面向无连接的服务,数据收发无序,不能保证数据的准确到达。UDP协议支持该套接字。3.原始套接字原始套接字主要用于一些协议的开发,可以进行比较底层的操作。它功能强大,但是没有上面介绍的两种套接字使用方便,一般的程序也涉及不到原始套接字。
    2023-06-05 11:30:03下载
    积分:1
  • 监听分析流量中的http流量,并把抓到的http网址存到c盘下
    监听分析流量中的http流量,并把抓到的http网址存到c盘下-Analysis to monitor the http traffic flow, and to capture the http URL to the c disk kept under
    2022-02-02 05:00:19下载
    积分:1
  • This is not sponsored components upload code
    这是化境无组件上传代码-This is not sponsored components upload code
    2023-08-11 12:25:02下载
    积分:1
  • 帝国CMS,功能全面的CMS源码,下载试用下
    帝国CMS,功能全面的CMS源码,下载试用下-Empire CMS, full-featured CMS source code, download trial under
    2022-08-24 12:35:50下载
    积分:1
  • 关于CHtmlView的简单应用
    关于CHtmlView的简单应用-on a simple application
    2022-12-05 18:25:03下载
    积分:1
  • socket example,包括客户和服务端的应用
    socket example,包括客户和服务端的应用-socket example, including customer service and application end
    2022-01-22 12:16:49下载
    积分:1
  • win inet in WTL on C++ for quck inet http
    win inet in WTL on C++ for quck inet http
    2022-03-15 01:07:18下载
    积分:1
  • 基于内存池的网络代理服务器
    一种基于内存池的网络代理服务器实现;侦听客户端连接;接收客户端消息抓发至远端服务器;
    2022-02-04 16:33:47下载
    积分:1
  • 可以马上用的JSP聊天程序
    可以马上用的JSP聊天程序-can immediately use the JSP Chat Program
    2023-03-21 21:00:04下载
    积分:1
  • 基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-01-22 02:59:12下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载