-
broadcasting devices, UDP
广播设备,UDP
- 2022-06-15 23:55:51下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
rudp-1.2.1 (1)
可靠UDP协议实现数据传输,主要实现简单的可靠UDP数据通信,实现基本收发功能(reliable UDP use java you can use eclipse to run the object)
- 2018-01-24 13:15:48下载
- 积分:1
-
a simple mail source code
一个简单的发送邮件源代码-a simple mail source code
- 2022-04-22 12:39:42下载
- 积分:1
-
OReilly.DNS.and.BIND.5th.Edition.May
介绍DNS协议,Bind的实现原理及配置方法(Introduction DNS protocol, Bind the realization of the principle and configuration methods)
- 2007-10-25 15:59:25下载
- 积分:1
-
一个网页浏览器,c++做的
一个网页浏览器,c++做的-a Web browser, so c
- 2022-10-17 21:10:03下载
- 积分:1
-
Projects
说明: 聊天工具,可以实现悄悄话功能,此是改动网上的小程序(Chat tools, whispering function can be achieved, this is a small program changes online)
- 2008-10-06 14:39:43下载
- 积分:1
-
winsocket编程的相关资料,都是文档和规范,经验等
winsocket编程的相关资料,都是文档和规范,经验等-winsocket
- 2023-05-09 00:15:02下载
- 积分:1
-
cms_v20_src
内容管理系统,可以管理栏目、内容,可管理权限(Content management system to manage the program, content, administrative rights can be)
- 2009-02-18 10:25:05下载
- 积分:1
-
The-packte-protocol
网络封包拦截模块源码,可实现网络封包拦截,和发送。(Network packet interception module source code, can realize the network packet interception, and send.
)
- 2021-02-13 10:39:50下载
- 积分:1