-
功能介绍:
1、全站生成html(可选)
可减轻服务器负载,提高访问速度,更容易被搜索引擎收录,是大中型站点的必然选择。
2、多管理员...
功能介绍:
1、全站生成html(可选)
可减轻服务器负载,提高访问速度,更容易被搜索引擎收录,是大中型站点的必然选择。
2、多管理员
-functional presentations : one, the station generated html (optional) to reduce server load, increase the speed, more likely to be included search engine, the large and medium-sized site is a natural choice. Two more administrators
- 2023-04-23 03:50:04下载
- 积分:1
-
HCR Protocol in Matlab by www.wsnlab.org
HRP Routing Protocol using NS2
- 2018-02-06 14:31:13下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
飞机大战jar包
想学习java的朋友们可以自行下载了解一下(If you want to learn java, you can download it for yourself.)
- 2020-06-21 22:20:02下载
- 积分:1
-
28335zhizunban
研旭至尊版的一些资料,有需要的可以下载看看(yanxu supreme version of some of the information, there is a need to download and see)
- 2020-11-17 11:49:39下载
- 积分:1
-
Syncro渐进结构优化ESO(位移-频率约束)
BESO算法程序,改进误删单元造成的优化失败,从而提高了BESO算法的优化能力。(BESO algorithm program)
- 2018-03-06 17:28:35下载
- 积分:1
-
1st
1st-pay.rar 在线支付程序-1st-pay.rar online payment procedures
- 2022-01-25 22:45:38下载
- 积分:1
-
用MFC自绘制特性扩展网格列表控件
用MFC自绘制特性扩展网格列表控件-with MFC since mapping features expand Grid Control List
- 2022-03-14 22:13:36下载
- 积分:1
-
ClientSocketList
这份源码可以让大家更清晰的知道编写网络通讯的技巧(This code can let everyone know more clearly written communication network techniques)
- 2010-05-25 09:34:52下载
- 积分:1
-
chat
聊天程序的源码,对学习socket编程很有帮助。(Chat program source code, useful for learning socket programming.)
- 2009-12-24 01:35:44下载
- 积分:1