-
热能表设计参考:供热采暖的分户计量近一二年内
热能表设计参考:供热采暖的分户计量近一二年内-thermal design reference table : Heating of household metering within the last 12
- 2022-03-12 02:52:03下载
- 积分:1
-
程控交换与宽带交换课件,帮助大家学习,共同进步,希望大家也把课件上传,大家交流学习...
程控交换与宽带交换课件,帮助大家学习,共同进步,希望大家也把课件上传,大家交流学习-Program-controlled switching and broadband exchange of courseware to help everyone learn, common progress, I hope everyone also courseware upload, U.S. to exchange learning
- 2022-02-01 15:23:57下载
- 积分:1
-
是学语言的课程设计,好象是查找或是迷宫
是学语言的课程设计,好象是查找或是迷宫
-Is the school language curriculum design, as if the maze is to find or
- 2022-06-15 18:28:54下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
* 用牛顿插值法依据N个已知数据点即使函数值
* 输入: n
* 用牛顿插值法依据N个已知数据点即使函数值
* 输入: n--已知数据点的个数N-1
* x--已知数据点第一坐标的N维列向量
* y--已知数据点第二坐标的N维列向量
* xx-插值点第一坐标
* 输出: 函数返回值所求插值点的第二坐标
-Newton interpolation method based on N-known data points even function* Input : n-- known data points the number N-1* x-- known data points of the first N-dimensional coordinates listed Vector* y-- Known number stronghold of the second N-dimensional coordinates listed Vector* xx-point first interpolation* Coordinate output : function return values for the second interpolation point coordinates
- 2022-04-01 16:28:25下载
- 积分:1
-
浅谈ABAQUS,这个对初学者应该有所帮助。
浅谈ABAQUS,这个对初学者应该有所帮助。-Of ABAQUS, this should be helpful for beginners.
- 2022-01-31 08:09:55下载
- 积分:1
-
这是关于调制传递函数MTF如何处理卫星遥感图像的一个讲义,对图像进行复原,提高清晰度...
这是关于调制传递函数MTF如何处理卫星遥感图像的一个讲义,对图像进行复原,提高清晰度-This is the modulation transfer function MTF on how to deal with satellite remote sensing images of a lecture, image recovery, improve clarity
- 2022-03-05 05:33:38下载
- 积分:1
-
此为模糊控制的源代码 在仿真环境下使用 用于仿真链接等 请多指教...
此为模糊控制的源代码 在仿真环境下使用 用于仿真链接等 请多指教-This is the fuzzy control of source code in the simulation environment used for simulation links, etc. Please advise
- 2023-07-24 21:25:03下载
- 积分:1
-
这是TIFF格式文件的规范
这是tiff文件格式的说明-This is the specification for the tiff format file
- 2022-02-04 17:47:22下载
- 积分:1
-
移动adhoc网络路由协议, 关于olsr路由协议的一篇论文
移动adhoc网络路由协议, 关于olsr路由协议的一篇论文
- 2022-06-20 03:52:20下载
- 积分:1