-
OpenRisc系列教程.pdf是SoCvista的系列教材!!更多参考可到http://www.socvista.com/...
OpenRisc系列教程.pdf是SoCvista的系列教材!!更多参考可到http://www.socvista.com/-OpenRisc series of tutorials. Pdf is SoCvista series of teaching materials! ! More reference can be http://www.socvista.com/
- 2022-05-22 07:14:45下载
- 积分:1
-
Http下载
客户端与服务器的对接。http默认是UTF8编码,所以把中文编码为UTF8,发送接收文件,对文件的读写操作。
- 2022-11-18 23:15:03下载
- 积分:1
-
java聊天室服务器端
学校java课程设计,自己写的服务器端代码,不包含数据库部分代码,可以实现循环接受客户端连接,并为每一个客户端开启相应的消息处理线程,包含文件传输,注册,登录验证,群聊消息转发,私聊转发,刚开始学编程,可能写的怪怪的,运行起来效果一般,客户端和数据库部分的代码以后会上传的
- 2022-04-21 18:20:30下载
- 积分:1
-
VB的一些网络编程的例子,个人认为还不错。大家一起来研究一下....
VB的一些网络编程的例子,个人认为还不错。大家一起来研究一下.-VB Some examples of network programming, personal view is that good. Everyone will work together to look at.
- 2022-10-23 14:15:03下载
- 积分:1
-
日历控件在线演示和使用说明,大部分问题都可以通过这里解决,请细看
http://www.my97.net/dp/demo/...
日历控件在线演示和使用说明,大部分问题都可以通过这里解决,请细看
http://www.my97.net/dp/demo/-Calendar control and use of online demonstration shows that the majority of problems can be resolved through here, please look at http://www.my97.net/dp/demo/
- 2022-04-21 04:59:19下载
- 积分:1
-
玛雅同学录 v2.0 build 0203 ASP环境, WinXP, Win2000, NT, WinME, Win9X 默认管理员帐号是:admin,密码:...
玛雅同学录 v2.0 build 0203 ASP环境, WinXP, Win2000, NT, WinME, Win9X 默认管理员帐号是:admin,密码:admin-Maya v2.0 build 0,203 lots ASP environment, WinXP, Windows 2000, NT, WinME, Win9X default administrator account is : admin, Password : admin
- 2022-06-12 21:26:08下载
- 积分:1
-
24套精美韩国flash菜单源码
24套精美韩国flash菜单源码
24套精美韩国flash菜单源码
24套精美韩国flash菜单源码-24 sets of exquisite Korean flash menu source 24 sets of exquisite Korean flash menu source code
- 2022-05-26 01:38:25下载
- 积分:1
-
套接字 C 发送 & 接收并做数据处理
此代码使用 C 到套接字的一部分,你可以节省大量的时间阅读我的代码,用容易理解的评论后的程序
- 2022-07-03 21:37:23下载
- 积分:1
-
有关nat穿透源码(包括相关文档,相关工具)
有关nat穿透源码(包括相关文档,相关工具)-penetrate the source (including related documents, related tools)
- 2022-11-08 17:15:03下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1