-
ISO 14498
ISO 14498 -2 MPEG4规范中的音频和视频部分标准-INFORMATION TECHNOLOGY-
CODING OF AUDIO-VISUAL OBJECTS: VISUAL
ISO/IEC 14496-2
Committee Draft
- 2022-07-25 07:07:36下载
- 积分:1
-
功放的经典原理图,赶快看看,可以自己尝试做一个,蛮有成就感的。...
功放的经典原理图,赶快看看,可以自己尝试做一个,蛮有成就感的。-Classic amplifier schematics, as soon as possible to see, you can try to make a quite sense of accomplishment.
- 2023-01-28 02:00:04下载
- 积分:1
-
c51中关键词说明,帮助初学着掌握C ,
c51中关键词说明,帮助初学着掌握C ,-C51 in the words that help the beginner to master C,
- 2022-03-24 03:35:42下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
shape格式说明,用于自己动手编写转换程序
shape格式说明,用于自己动手编写转换程序-shape note format for the preparation of yourself conversion
- 2022-08-12 17:26:06下载
- 积分:1
-
detailed design software, we hope to help in PDF format and can serve as a refer...
软件详细设计报告,希望对大家有帮助,PDF格式的,可以作为参考模板!-detailed design software, we hope to help in PDF format and can serve as a reference template!
- 2022-01-26 01:17:17下载
- 积分:1
-
HELP file format list of definitions Note
HELP文件格式定义清单说明-HELP file format list of definitions Note
- 2022-04-16 19:36:41下载
- 积分:1
-
单片机ds1302电子钟
应用背景DS1302 是美国DALLAS公司推出的一种高性能、低功耗、带RAM的实时时钟电路,它可以对年、月、日、周日、时、分、秒进行计时,具有闰年补偿功能,工作电压为2.5V~5.5V。采用三线接口与CPU进行同步通信,并可采用突发方式一次传送多个字节的时钟信号或RAM数据。关键技术基于单片机的ds1302电子时钟,用lcd1602显示,时间可调,整点报时
- 2022-02-24 08:50:01下载
- 积分:1
-
详细的介绍了COM技术,是学习COM基本技术和思想很好的资料。...
详细的介绍了COM技术,是学习COM基本技术和思想很好的资料。-Detailed introduction of the COM technology, are studying the basic COM technology and a very good idea of the information.
- 2022-02-05 18:19:31下载
- 积分:1
-
A simple communication documents, requests for service by writing this open with...
一个通信的简单文件,请求服务用.........用写字本打开-A simple communication documents, requests for service by writing this open with .........
- 2022-03-22 23:59:15下载
- 积分:1