-
用来进行端口转发。端口映射等功能都可以
C语言源码
格式
110 127.0.0.1 112
本地端口 转发IP 转发端口...
用来进行端口转发。端口映射等功能都可以
C语言源码
格式
110 127.0.0.1 112
本地端口 转发IP 转发端口-Used for port forwarding. Such as port mapping functions can be C language source code format 110 127.0.0.1 112 local port forwarding IP forwarding port
- 2022-12-15 21:25:03下载
- 积分:1
-
一个遵循RFC1312标准的消息发送协议2的聊天程序
一个遵循RFC1312标准的消息发送协议2的聊天程序- Follows the RFC1312 standard the news transmission agreement 2
chats the procedure
- 2022-04-01 22:26:24下载
- 积分:1
-
Bit网上下载流行软件,如果你也想编写,请好好研究这个程序代码!...
Bit网上下载流行软件,如果你也想编写,请好好研究这个程序代码!-Bit torrent sofeware source code
- 2022-12-01 04:50:03下载
- 积分:1
-
文件同步下载程序示例
文件同步下载程序示例-file synchronization download sample
- 2022-02-27 02:28:57下载
- 积分:1
-
局域网内的聊天工具源代码...原理简单...值得初学者学习
局域网内的聊天工具源代码...原理简单...值得初学者学习-LAN chat tool for source code ... The principle should be simple for beginners to learn ...
- 2022-03-20 09:03:16下载
- 积分:1
-
aodv路由协议仿真。可以应用在ad
aodv路由协议仿真。可以应用在ad-hoc仿真中的路由协议。有较强参考价值。-aodv routing protocol simulation. Can be applied to ad-hoc routing protocols in simulation. Have a stronger reference value.
- 2022-04-17 13:43:09下载
- 积分:1
-
BLOGAPI support, the use of XMLRPC, if we can produce the BLOGAPI into Chinese,...
支持BLOGAPI,使用XMLRPC,如果大家能够制作成中文的BLOGAPI,请通知我,http://plqs.plqs.com-BLOGAPI support, the use of XMLRPC, if we can produce the BLOGAPI into Chinese, please inform me, http://plqs.plqs.com
- 2022-01-22 09:16:35下载
- 积分:1
-
购物系统,能实现简单的购物及管理功能,包括完整的项目部分...
购物系统,能实现简单的购物及管理功能,包括完整的项目部分-Shopping system, to achieve a simple shopping and management functions, including the complete portion of the project
- 2022-05-08 12:14:50下载
- 积分:1
-
GUN development of the SIP protocol stack, which is the latest version, support...
GUN 开发的SIP协议栈,这是最新版分,支持RFC3261,RFC3265等。是一个非常稳定的协议栈,用的人很多。-GUN development of the SIP protocol stack, which is the latest version, support RFC3261 and RFC3265, etc.. It is a very stable protocol stack, with a lot of people.
- 2022-03-15 02:31:37下载
- 积分:1
-
a network programming to study cases, the yo well not believe in themselves down...
一个网络编程的学习用例,很好的哟,不信自己下下来看嘛-a network programming to study cases, the yo well not believe in themselves down under Kanma
- 2022-03-01 12:37:52下载
- 积分:1